<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Desmontando mitos: “terrorismo anarquista”( Casos Pandora I y II, Caso Piñata, Caso Basílica del Pilar y Caso ICE) | </title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://radiorecuperandomemoria.com/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Exo+2:b:latin,latin-ext","Noto+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #site-title{font-family:"Exo 2",sans-serif;font-style:normal;font-weight:700}.wf-active #site-title{font-style:normal;font-weight:700}.wf-active #site-title a{font-weight:700;font-style:normal}.wf-active .pingback a.url, .wf-active body{font-family:"Noto Sans",sans-serif}.wf-active #cancel-comment-reply-link, .wf-active #site-info, .wf-active #wp-calendar, .wf-active .comment-body thead th, .wf-active .comment-body tr th, .wf-active .comment-meta, .wf-active .entry-content label, .wf-active .entry-content thead th, .wf-active .entry-content tr th, .wf-active .entry-meta, .wf-active .entry-utility, .wf-active .form-allowed-tags, .wf-active .pingback p, .wf-active .reply, .wf-active .wp-caption-text{font-family:"Noto Sans",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-weight:700;font-family:"Exo 2",sans-serif;font-style:normal}.wf-active .page-title span{font-family:"Exo 2",sans-serif;font-style:normal;font-weight:700}.wf-active #access .menu, .wf-active #access div.menu ul, .wf-active #respond label, .wf-active .entry-title, .wf-active .navigation, .wf-active .page-title, .wf-active .widget-title, .wf-active h3#comments-title, .wf-active h3#reply-title{font-family:"Exo 2",sans-serif;font-style:normal;font-weight:700}.wf-active #access .menu-header, .wf-active div.menu{font-style:normal;font-weight:700}.wf-active .page-title{font-weight:700;font-style:normal}.wf-active .page-title span{font-style:normal;font-weight:700}.wf-active #content .entry-title{font-weight:700;font-style:normal}.wf-active .navigation{font-style:normal;font-weight:700}.wf-active h3#comments-title, .wf-active h3#reply-title{font-weight:700;font-style:normal}.wf-active #respond label{font-style:normal;font-weight:700}.wf-active .widget-title{font-weight:700;font-style:normal}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=radiorecuperandomemoria.com&amp;id=104315714&amp;t=1497875266&amp;back=https%3A%2F%2Fradiorecuperandomemoria.com%2F2017%2F06%2F19%2Fdesmontando-mitos-terrorismo-anarquista-casos-pandora-i-y-ii-caso-pinata-caso-basilica-del-pilar-y-caso-ice%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//radiorecuperandomemoria.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://radiorecuperandomemoria.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="https://radiorecuperandomemoria.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Desmontando mitos: “terrorismo anarquista”( Casos Pandora I y II, Caso Piñata, Caso Basílica del Pilar y Caso&nbsp;ICE) RSS de los comentarios" href="https://radiorecuperandomemoria.com/2017/06/19/desmontando-mitos-terrorismo-anarquista-casos-pandora-i-y-ii-caso-pinata-caso-basilica-del-pilar-y-caso-ice/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8-RC2-40878"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUlFWwyAQvJCI+tpaP3yeZSFbQgtZHkuMub1Q1JhW0Z9kB2bYYVg5BaFpSDgk6UcR3GjswHIKmrxgbx3OF+hWM9/In2XOnpDlEVMAfRJndEVXjszSh2IHHUvjSIH7HzdNeWvO++L1oWUmooOEnQjE6QK1ZJoi5nUfIBWGx84COvSZ1pL5sPtUlbLPATTb1EyVChGZRf56O3qR+tzoD3u+WKnhykxcr1SplQMlm9X8VVydWVvJMKolUclpdijO3prmbWcwh3oAjYqoPrWit6pvKQ2ScKQhWRpWQBwc2Nh+zzIOuTTnay+wJQJdDlcQl6pFL9NRnUjuIZZeH/+WiklbcPkqhtbgt9D7zbeJf/HP95unu8f9brvfHt8BLflYnQ==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiorecuperandomemoria.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Homenaje por los 80 años de la batalla de&nbsp;Bilbao.' href='https://radiorecuperandomemoria.com/2017/06/18/homenaje-por-los-80-anos-de-la-batalla-de-bilbao/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://radiorecuperandomemoria.com/2017/06/19/desmontando-mitos-terrorismo-anarquista-casos-pandora-i-y-ii-caso-pinata-caso-basilica-del-pilar-y-caso-ice/" />
<link rel='shortlink' href='http://wp.me/p73Hhw-4cQ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fradiorecuperandomemoria.com%2F2017%2F06%2F19%2Fdesmontando-mitos-terrorismo-anarquista-casos-pandora-i-y-ii-caso-pinata-caso-basilica-del-pilar-y-caso-ice%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fradiorecuperandomemoria.com%2F2017%2F06%2F19%2Fdesmontando-mitos-terrorismo-anarquista-casos-pandora-i-y-ii-caso-pinata-caso-basilica-del-pilar-y-caso-ice%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Desmontando mitos: “terrorismo anarquista”( Casos Pandora I y II, Caso Piñata, Caso Basílica del Pilar y Caso ICE)" />
<meta property="og:url" content="https://radiorecuperandomemoria.com/2017/06/19/desmontando-mitos-terrorismo-anarquista-casos-pandora-i-y-ii-caso-pinata-caso-basilica-del-pilar-y-caso-ice/" />
<meta property="og:description" content="&nbsp; Todos los días somos bombardeados con cientos de noticias a través de los diferentes medios de comunicación y de las redes sociales. Muchas de ellas ocupan primeras páginas en periódicos, ab…" />
<meta property="article:published_time" content="2017-06-19T11:43:03+00:00" />
<meta property="article:modified_time" content="2017-06-19T11:43:03+00:00" />
<meta property="og:image" content="https://radiorecuperandomemoria.files.wordpress.com/2017/06/0044.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Desmontando mitos: “terrorismo anarquista”( Casos Pandora I y II, Caso Piñata, Caso Basílica del Pilar y Caso&nbsp;ICE)" />
<meta name="twitter:image" content="https://radiorecuperandomemoria.files.wordpress.com/2017/06/0044.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/38af085092b7fe9d33c35e4943a701db?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/38af085092b7fe9d33c35e4943a701db?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/38af085092b7fe9d33c35e4943a701db?s=114" />
<link rel='openid.server' href='https://radiorecuperandomemoria.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://radiorecuperandomemoria.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://radiorecuperandomemoria.com/osd.xml" title="" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#3c5935" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="WordPress.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="LA RADIO QUE DA VOZ A LA MEMORIA HISTÓRICA- ESCRÍBENOS AL 622954302  #RecuperandoMemoria" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://radiorecuperandomemoria.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/38af085092b7fe9d33c35e4943a701db?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Desmontando mitos: “terrorismo anarquista”( Casos Pandora I y II, Caso Piñata, Caso Basílica del Pilar y Caso&nbsp;ICE) |  en WordPress.com" />
<meta name="description" content="&nbsp; Todos los días somos bombardeados con cientos de noticias a través de los diferentes medios de comunicación y de las redes sociales. Muchas de ellas ocupan primeras páginas en periódicos, abren informativos, son compartidas hasta la saciedad en Facebook o Twitter, noticias que pueden despertar nuestra indignación o nuestras simpatías. Sin embargo, muchas de&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #3c5935; }
</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '1',
				adSafe: '0',
				domain: 'radiorecuperandomemoria.com',
				pageURL: 'https://radiorecuperandomemoria.com/2017/06/19/desmontando-mitos-terrorismo-anarquista-casos-pandora-i-y-ii-caso-pinata-caso-basilica-del-pilar-y-caso-ice/'
			};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://radiorecuperandomemoria.com/2017/06/19/desmontando-mitos-terrorismo-anarquista-casos-pandora-i-y-ii-caso-pinata-caso-basilica-del-pilar-y-caso-ice/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-16172 single-format-standard custom-background mp6 customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
		<div class="wpcnt">
			<div class="wpa top">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({collapseEmpty:'after', sectionId:1043157142, width:728, height:90});}})(window);
			</script>
				</div>
				        <div id="crt-1094819288" style="width:728px;height:90px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1094819288');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563903,containerid:"crt-1094819288",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1094819288'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div>
			<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://radiorecuperandomemoria.com/" title="" rel="home"></a>
					</span>
				</div>
				<div id="site-description">LA RADIO QUE DA VOZ A LA MEMORIA HISTÓRICA- ESCRÍBENOS AL 622954302  #RecuperandoMemoria</div>

										<a class="home-link" href="https://radiorecuperandomemoria.com/" title="" rel="home">
							<img src="https://radiorecuperandomemoria.files.wordpress.com/2017/05/cropped-logo_ant.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Ir al contenido">Ir al contenido</a></div>
								<div class="menu-header"><ul id="menu-menu-1" class="menu"><li id="menu-item-15294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15294"><a href="https://radiorecuperandomemoria.wordpress.com">PRINCIPAL</a></li>
<li id="menu-item-15317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15317"><a>PROGRAMAS DE RADIO</a>
<ul  class="sub-menu">
	<li id="menu-item-15364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15364"><a href="#">RECUPERANDO MEMORIA</a>
	<ul  class="sub-menu">
		<li id="menu-item-15365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15365"><a href="https://radiorecuperandomemoria.com/recuperando-memoria-t1/">TEMPORADA 1</a></li>
		<li id="menu-item-15366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15366"><a href="https://radiorecuperandomemoria.com/temporada-2/">TEMPORADA 2</a></li>
		<li id="menu-item-15367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15367"><a href="https://radiorecuperandomemoria.com/especiales/">ESPECIALES</a></li>
	</ul>
</li>
	<li id="menu-item-15319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15319"><a href="https://radiorecuperandomemoria.com/mujeres-en-lucha/">MUJERES EN LUCHA</a></li>
</ul>
</li>
<li id="menu-item-15308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15308"><a href="https://radiorecuperandomemoria.com/microrrelatos-feministas/">MICRORRELATOS FEMINISTAS</a></li>
<li id="menu-item-15307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15307"><a>NOSOTR@S</a>
<ul  class="sub-menu">
	<li id="menu-item-15297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15297"><a href="https://radiorecuperandomemoria.com/nosotrs/">CONÓCENOS</a></li>
	<li id="menu-item-15296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15296"><a href="https://radiorecuperandomemoria.com/imagenes/">IMÁGENES</a></li>
	<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="https://radiorecuperandomemoria.com/mediosamigos/">MEDIOS AMIGOS</a></li>
</ul>
</li>
<li id="menu-item-90" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90"><a href="https://radiorecuperandomemoria.com/financia-nuestro-proyecto/">FINANCIA NUESTRO PROYECTO</a></li>
<li id="menu-item-952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-952"><a href="https://radiorecuperandomemoria.com/contactar/">CONTACTO</a></li>
</ul></div>			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://radiorecuperandomemoria.com/2017/06/18/homenaje-por-los-80-anos-de-la-batalla-de-bilbao/" rel="prev"><span class="meta-nav">&larr;</span> Homenaje por los 80 años de la batalla de&nbsp;Bilbao.</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-16172" class="post-16172 post type-post status-publish format-standard hentry category-sin-categoria">
											<h2 class="entry-title"><a href="https://radiorecuperandomemoria.com/2017/06/19/desmontando-mitos-terrorismo-anarquista-casos-pandora-i-y-ii-caso-pinata-caso-basilica-del-pilar-y-caso-ice/" rel="bookmark">Desmontando mitos: “terrorismo anarquista”( Casos Pandora I y II, Caso Piñata, Caso Basílica del Pilar y Caso&nbsp;ICE)</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Publicado el</span> <a href="https://radiorecuperandomemoria.com/2017/06/19/desmontando-mitos-terrorismo-anarquista-casos-pandora-i-y-ii-caso-pinata-caso-basilica-del-pilar-y-caso-ice/" title="11:43 am" rel="bookmark"><span class="entry-date">19 junio, 2017</span></a>						<span class="by-author"><span class="sep"> por</span> <span class="author vcard"><a class="url fn n" href="https://radiorecuperandomemoria.com/author/radiorecuperandomemoria/" title="Lee todas las entradas de radiorecuperandomemoria" rel="author">radiorecuperandomemoria</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p>&nbsp;</p>
<p style="text-align:justify;">Todos los días somos bombardeados con cientos de noticias a través de los diferentes medios de comunicación y de las redes sociales. Muchas de ellas ocupan primeras páginas en periódicos, abren informativos, son compartidas hasta la saciedad en Facebook o Twitter, noticias que pueden despertar nuestra indignación o nuestras simpatías. Sin embargo, muchas de ellas se van diluyendo con el tiempo en detrimento de otras que ocupan de nuevo ese espacio de indignación o simpatía. Detrás de cada noticia hay siempre una persona, colectivo o grupo, que sigue su historia y que no se diluye en el tiempo. También es cierto que este diluir temporal muchas veces es provocado por aquellos cuyos intereses son otros, como el que no se sepa toda la verdad, realidades escondidas a posta por aquellos a los que les gusta manipular, esconder, satanizar, lanzar dardos envenenados que les sirven de excusa para esconder sus propias vergüenzas. Es el caso del que quiero hablaros hoy, una de esas noticias que muchos de vosotros sin duda conoceréis pero que para otros a pasado totalmente desapercibida. Se trata de la Operación Pandora I y II, y la Operación Piñata, la Operación Basílica del Pilar o la Operación ICE que tienen como protagonista a la Ley Mordaza en su variante más “mediática” que es la Ley Antiterrorista.</p>
<p style="text-align:justify;"> Los delitos de terrorismo son, de acuerdo con nuestro ordenamiento jurídico, algunos de los más graves que se pueden cometer. La legislación española en esta materia se caracteriza por la dureza de sus penas,<strong> con hasta 40 años de prisión por algunos delitos</strong></p>
<p style="text-align:justify;">El Código Penal de 1995 perseguía y castigaba los delitos de pertenencia a banda armada, haciendo hincapié en el hecho de que un grupo<strong> </strong>debía estar armado<strong> para considerarse peligroso.</strong> Sin embargo, la reforma del Código Penal aprobada en 2010 sustituyó la banda armada por la organización terrorista y estableció que <strong>el terrorismo ha de ostentar una </strong>finalidad política<strong> de subvertir el </strong>orden constitucional<strong>, unos</strong> medios violentos<strong> y ha de ser </strong>organizado<strong>.</strong> Es decir, el elemento característico y objetivo de las armas se dejó de lado, priorizando el elemento subjetivo de la subversión del orden constitucional</p>
<p style="text-align:justify;"><img data-attachment-id="16174" data-permalink="https://radiorecuperandomemoria.com/2017/06/19/desmontando-mitos-terrorismo-anarquista-casos-pandora-i-y-ii-caso-pinata-caso-basilica-del-pilar-y-caso-ice/attachment/0044/" data-orig-file="https://radiorecuperandomemoria.files.wordpress.com/2017/06/0044.jpg?w=575&#038;h=431" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0044" data-image-description="" data-medium-file="https://radiorecuperandomemoria.files.wordpress.com/2017/06/0044.jpg?w=575&#038;h=431?w=300" data-large-file="https://radiorecuperandomemoria.files.wordpress.com/2017/06/0044.jpg?w=575&#038;h=431?w=640" class="alignnone  wp-image-16174" src="https://radiorecuperandomemoria.files.wordpress.com/2017/06/0044.jpg?w=575&#038;h=431" alt="0044" width="575" height="431" srcset="https://radiorecuperandomemoria.files.wordpress.com/2017/06/0044.jpg?w=575&amp;h=431 575w, https://radiorecuperandomemoria.files.wordpress.com/2017/06/0044.jpg?w=150&amp;h=113 150w, https://radiorecuperandomemoria.files.wordpress.com/2017/06/0044.jpg?w=300&amp;h=225 300w, https://radiorecuperandomemoria.files.wordpress.com/2017/06/0044.jpg?w=768&amp;h=576 768w, https://radiorecuperandomemoria.files.wordpress.com/2017/06/0044.jpg 960w" sizes="(max-width: 575px) 100vw, 575px" /></p>
<p style="text-align:justify;">El 2 octubre de 2013 se producía la <strong>explosión de un artefacto en la Basílica del Pilar de Zaragoza</strong>. En un comunicado el Comando Mateo Morral reivindica esta explosión. En el operativo puesto en marcha se detienen a tres chilenos, una italiana y un argentino en un piso del barrio del Carmel en Barcelona:<strong>” La policía sospecha que España se está convirtiendo en refugio de radicales del anarquismo”</strong> <a href="http://politica.elpais.com/politica/2013/11/13/actualidad/1384327911_258093.html" rel="nofollow">http://politica.elpais.com/politica/2013/11/13/actualidad/1384327911_258093.html</a></p>
<p style="text-align:justify;">El 16 de diciembre de 2014 a las 5 de la mañana comenzaba la operación “antiterrorista” denominada<strong> Operación Pandora  I.</strong>  La Audiencia Nacional acusaba a grupos de anarquistas libertarios de Barcelona de diferentes atentados contra sucursales bancarias:<strong> “desarticular una organización terrorista de cariz anarquista a la que se le atribuyen varios atentados con artefactos explosivos” </strong> . Los Mossos d´Escuadra con 400 agentes y un helicóptero hacen su incursión en la Kasa de la Muntanya, patada en la puerta, armas en la mano, al estilo Rambo, cortando el tráfico, para seguidamente proceder a otros detenciones en otros ateneos libertarios como los de  Sant Andreu y del Poble Sec, ambos en Barcelona. También se registraron pisos y casas particulares, un total de 13. En un primer momento los detenidos fueron unos 11 por <strong>“pertenencia a una organización criminal con finalidad terrorista de cariz anarquista” </strong>. La policía requisó móviles, ordenadores y libretas, y en los ateneos incluso libros. En la Kasa de la Muntanya además la veintena de habitantes de la casa fueron retenidos en el gimnasio de la misma, mientras los agentes registraban habitación por habitación.  Dicho operativo pretendía ayudar a significar a dichas personas y sus entornos como “terroristas”, justificando la utilización de un tribunal, unos procedimientos y un derecho penal de excepción.</p>
<p style="text-align:justify;">Rápidamente se convocaron concentraciones a favor de los detenidos en Madrid, Barcelona, Valencia, Girona, Tarragona, Zaragoza, Salamanca o Valladolid  y en todas ellas hubo cargas policiales y detenciones. Los medios de comunicación comenzaron  su bombardeo indiscriminado de criminalización, con titulares tendenciosos contra el anarquismo y los &#8216;antisistema&#8217; en general : <a href="http://www.abc.es/espana/20150330/abci-anarquistas-organizacion-criminal-201503301116.html">http://www.abc.es/espana/20150330/abci-anarquistas-organizacion-criminal-201503301116.html</a> ;  <a href="http://eltrasteroazul.blogspot.com.es/2015/01/30-enero-2015-4-abc-opinion.html">http://eltrasteroazul.blogspot.com.es/2015/01/30-enero-2015-4-abc-opinion.html</a>; <a href="http://www.elmundo.es/espana/2015/03/30/551914cdca47410e468b4576.html">http://www.elmundo.es/espana/2015/03/30/551914cdca47410e468b4576.html</a> , etc&#8230;.Sin embargo, no faltaron apoyos por parte de compañeros y simpatizantes con los jóvenes detenidos, incluso desde París.</p>
<p style="text-align:justify;"><img data-attachment-id="16176" data-permalink="https://radiorecuperandomemoria.com/2017/06/19/desmontando-mitos-terrorismo-anarquista-casos-pandora-i-y-ii-caso-pinata-caso-basilica-del-pilar-y-caso-ice/kaos-en-la-red-operacinpandora/" data-orig-file="https://radiorecuperandomemoria.files.wordpress.com/2017/06/kaos-en-la-red-operacinpandora.jpg?w=640" data-orig-size="327,217" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kaos en la Red operacinpandora" data-image-description="" data-medium-file="https://radiorecuperandomemoria.files.wordpress.com/2017/06/kaos-en-la-red-operacinpandora.jpg?w=640?w=300" data-large-file="https://radiorecuperandomemoria.files.wordpress.com/2017/06/kaos-en-la-red-operacinpandora.jpg?w=640?w=327" class="alignnone size-full wp-image-16176" src="https://radiorecuperandomemoria.files.wordpress.com/2017/06/kaos-en-la-red-operacinpandora.jpg?w=640" alt="Kaos en la Red operacinpandora" srcset="https://radiorecuperandomemoria.files.wordpress.com/2017/06/kaos-en-la-red-operacinpandora.jpg 327w, https://radiorecuperandomemoria.files.wordpress.com/2017/06/kaos-en-la-red-operacinpandora.jpg?w=150 150w, https://radiorecuperandomemoria.files.wordpress.com/2017/06/kaos-en-la-red-operacinpandora.jpg?w=300 300w" sizes="(max-width: 327px) 100vw, 327px"   /></p>
<p style="text-align:justify;">En el auto del Juzgado Cen­tral de Instrucción nº 3 de la Audiencia Nacional, en el que se decretó la prisión preventiva para siete de las once personas detenidas se establece que<strong> “estos grupos actúan siempre de forma violenta, lanzando bengalas y petardos, incendiando contenedores, dañando el mobiliario urbano y la propiedad particular, provocando graves enfrentamientos con la policía y agrediendo a todo aquel que les haga frente, imposibilitando así la convivencia normal de los ciudadanos a los que atemoriza alterando gravemente la paz pública, lo que define sus acciones como de finalidad terrorista, según el artículo 571 del Código Penal”.</strong></p>
<p style="text-align:justify;">El 30 de enero de 2015 tras mes y medio en la cárcel los detenidos son puestos en libertad condicional con fianza de 3000 € justo en el mismo día en el que l<strong>os Mossos emitían un comunicado  acusando</strong> a los detenidos de formar parte del “grupo criminal” GAC<strong>, que, según ellos, estaría “adscrito a los postulados de la organización terrorista FAI/FRI” y de haber puesto artefactos explosivos en cajeros de La Caixa y del BBVA. Los Mossos también afirman que se relacionan con los consoladores bomba que recibieron el arzobispo de Pamplona, Francisco Pérez, y el director de un centro educativo vinculado a los Legionarios de Cristo en Madrid a finales de 2012. También les vincula con cartas bombas parecidas recibidas por una empresa italiana con sede en Catalunya y otra carta “con un artefacto explosivo simulado” recibida en una empresa valenciana. </strong>Sólo en uno de los casos hubo un herido<strong>: la carta enviada al director del centro educativo, que explotó en la oficina de Correos causando heridas leves a una de las funcionarias.</strong></p>
<p style="text-align:justify;">El 30 de enero de 2015 comienza una “segunda fase” de esta operación, <strong>Operación Piñata</strong>, en ella que son detenidas 14 personas por &#8220;pertenencia a organización criminal&#8221; , 14 más por resistencia y 11 por usurpación . La Policía Nacional junto a las <strong>Brigadas de Información política </strong>de Madrid, Barcelona, Palencia y Granada les  acusa de supuesta pertenencia a<strong> una presunta organización terrorista a la que se acusa de ser el brazo operativo en España de la FAI-FRI (Federación Anarquista Informal-Frente Revolucionario Internacional) y actuar bajo el nombre de Grupos Anarquistas Coordinados (G.A.C.)</strong><strong> con fines terroristas, registros</strong> llevados a cabo en 17 puntos de Madrid, Barcelona, Palencia y Granada.  Todos ellos son puestos a disposición del  Juzgado de Instrucción Número 6 de la Audiencia Nacional con el Juez Eloy Velasco. Según la nota de la Policía, los detenidos por pertenencia a organización terrorista serían miembros de los Grupos Anarquistas Coordinados (GAC). Se les acusa también de la <strong>&#8220;comisión de hechos delictivos consistentes en sabotajes y colocación de artefactos explosivos e incendiarios&#8221;</strong>. Se volvieron a convocar concentraciones de repulsa en muchas ciudades denunciando una “caza de brujas” contra los anarquistas y volvieron las cargas policiales. A todos ellos les fueron aplicadas las políticas de dispersión</p>
<p style="text-align:justify;"><a href="http://www.burbuja.info/inmobiliaria/burbuja-inmobiliaria/636543-operacion-pinata-pretendian-atentar-contra-comitiva-real-coronacion-de-felipe-vi.html">http://www.burbuja.info/inmobiliaria/burbuja-inmobiliaria/636543-operacion-pinata-pretendian-atentar-contra-comitiva-real-coronacion-de-felipe-vi.html</a></p>
<p style="text-align:justify;">
<p style="text-align:justify;"><strong>La última persona encarcelada por la <em>Operación Piñata</em>, por la que entraron en la cárcel 11 activistas anarquistas, fue liberada en mayo de 2015.</strong> El auto de puesta en libertad, además, fue muy duro con las medidas de prisión provisional decretadas anteriormente. Así, el documento critica que la decisión de encarcelar a cinco de los detenidos se realizó sin reflejar en el texto <strong>&#8220;indicios racionales de la comisión de una acción delictiva&#8221; ni &#8220;la &#8220;comisión de acciones terroristas de ningún tipo, y en concreto con el GAC, no constando esos supuestos ataques indiscriminados ni se ha producido una situación de grave alteración&#8221;. </strong></p>
<p style="text-align:justify;"><strong> <img data-attachment-id="16178" data-permalink="https://radiorecuperandomemoria.com/2017/06/19/desmontando-mitos-terrorismo-anarquista-casos-pandora-i-y-ii-caso-pinata-caso-basilica-del-pilar-y-caso-ice/anarquistas_pilar-abc/" data-orig-file="https://radiorecuperandomemoria.files.wordpress.com/2017/06/anarquistas_pilar-abc.jpg?w=640" data-orig-size="620,349" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="anarquistas_pilar-ABC" data-image-description="" data-medium-file="https://radiorecuperandomemoria.files.wordpress.com/2017/06/anarquistas_pilar-abc.jpg?w=640?w=300" data-large-file="https://radiorecuperandomemoria.files.wordpress.com/2017/06/anarquistas_pilar-abc.jpg?w=640?w=620" class="alignnone size-full wp-image-16178" src="https://radiorecuperandomemoria.files.wordpress.com/2017/06/anarquistas_pilar-abc.jpg?w=640" alt="anarquistas_pilar-ABC" srcset="https://radiorecuperandomemoria.files.wordpress.com/2017/06/anarquistas_pilar-abc.jpg 620w, https://radiorecuperandomemoria.files.wordpress.com/2017/06/anarquistas_pilar-abc.jpg?w=150 150w, https://radiorecuperandomemoria.files.wordpress.com/2017/06/anarquistas_pilar-abc.jpg?w=300 300w" sizes="(max-width: 620px) 100vw, 620px"   /></strong></p>
<p style="text-align:justify;">El 28 de septiembre de 2015 se produce una segunda oleada de detenciones en el Caso Pandora, <strong>Caso Pandora II.</strong> Se detiene a 9 personas en una operación dirigida por el Juzgado Central de Instrucción número  3  de la Audiencia Nacional . Un amplio dispositivo de los Mossos registraron desde las siete de la mañana varios locales y domicilios en los barrios de Sants, Gracia, el Clot y Sant Andreu de Palomar de la ciudad de Barcelona, ​​y en la ciudad de Manresa. El día 30 cinco de ellas quedaran en libertad bajo fianza de 5.000 €. Uno de los encausados, <strong>Enrique Costoya detenido  el día 30, pasará a prisión preventiva sin explicaciones</strong>, tal y como señalaba, Andrés García Berrio, abogado de varios de los detenidos, que denunciaba; <strong>“utilizar la categoría de terrorismo para </strong>criminalizar a los movimientos sociales es una línea roja que no se debería haber traspasado nunca<strong>”</strong>. Enrique Costoya es abogado especialista en derecho laboral sindical de la CNT esto provocó la inmediata reacción de los Los Abogados Europeos Demócratas (AED/EDL) –plataforma de la que forma parte la Asociación Libre de Abogados, tachando a la justicia española de violar el artículo 6 del Convenio Europeo de los Derechos Humanos  <strong>“arrestando un abogado, el Estado español no sólo le impide ejercer sus funciones profesionales, también niega a los acusados su derecho a ser representados por un abogado de su elección”</strong> . El 18 de noviembre es puesto en libertad bajo fianza de 8.000 €.</p>
<p style="text-align:justify;">Las siglas GAC empiezan a ponerse de relieve en el marco de la Operación Pandora, l<strong>os GAC son definidos como un “punto de encuentro de grupos violentos con fines terroristas”</strong>. Más adelante, el mismo auto señala que estos “fines terrroristas” serían “lanzar petardos y quemar contenedores” en movilizaciones.</p>
<p style="text-align:justify;">El 8 de marzo de 2016 comienza el juicio por la explosión en la<strong> Basílica del Pilar.</strong> De los 5 acusados, sólo quedan 2,  Mónica Caballero y Francisco Javier Solar, ambos de nacionalidad chilena. El fiscal pide para ellos 44 años de cárcel.</p>
<p style="text-align:justify;"><a href="https://www.diagonalperiodico.net/libertades/29571-44-anos-carcel-por-artefacto-del-pilar.html">https://www.diagonalperiodico.net/libertades/29571-44-anos-carcel-por-artefacto-del-pilar.html</a> . Mónica y Francisco ya fueron implicados y absueltos, tras pasar cerca de un año en prisión preventiva en el caso Bom­bas, en Chile, un polémico proceso judicial en el que el Ministerio Público chileno acusó a 14 personas, para las que pedía cadena perpetua, a pesar de que las pruebas contra ellos no tenían suficiente entidad e, incluso, ya había una persona que había confesado ser autora de las explosiones.</p>
<p style="text-align:justify;"> <strong>La única prueba contra Mónica y Francisco en la explosión de la Basílica  son imágenes de un restaurante cercano y de la estación de autobús de Zaragoza en las que no es posible identificarles</strong> comparadas a través de técnicas biométricas con fotos descargadas de internet por la policía. Los acusados son condenados a 12 años de cárcel. <a href="http://www.abc.es/espana/aragon/abci-acusados-bomba-pilar-despiden-tribunal-grito-muerte-estado-201603101649_noticia.html">http://www.abc.es/espana/aragon/abci-acusados-bomba-pilar-despiden-tribunal-grito-muerte-estado-201603101649_noticia.html</a></p>
<p style="text-align:justify;"> El 15 de junio de 2016 la AN <strong>archiva la causa  Pandora II </strong> tras ocho meses de investigación. Lo único que se puede probar   es que las nueve personas detenidas militan en colectivos anarquistas, pero  &#8220;sin que se les relacione con acciones concretas constitutivas de delito&#8221;.</p>
<p style="text-align:justify;"> El 30 de junio  el Juzgado de lo Penal número 20 de Madrid absuelve a dos personas acusadas de desórdenes públicos durante la manifestación que tuvo lugar en diciembre de 2014, en la plaza Tirso de Molina de Madrid, en protesta por las detenciones de la Operación Pandora I. Los dos acusados no cometieron ningún delito de desorden público ya que sus actos no supusieron lesiones a ninguna persona, ni daños sobre ninguna propiedad ni llevaron a una situación de peligro.</p>
<p style="text-align:justify;">El 17 de diciembre de 2016 a <strong>Mónica y a Francisco se les rebaja la condena de los 12 años a 4´5</strong> años por la explosión de la Basílica del Pilar. El alto tribunal apunta que la composición del explosivo utilizado no era tan dañina como para aplicar las penas de los delitos de lesiones y daños con fines terroristas por separado.</p>
<p style="text-align:justify;">El 7 de marzo de este año la AN decide su <strong>expulsión del  país</strong> tras haber cumplido los dos tercios de la condena <a href="http://www.abc.es/espana/aragon/abci-expulsados-chile-anarquistas-hicieron-estallar-bomba-pilar-201703071719_noticia.html">http://www.abc.es/espana/aragon/abci-expulsados-chile-anarquistas-hicieron-estallar-bomba-pilar-201703071719_noticia.html</a></p>
<p style="text-align:justify;">El  30 de mayo de este año se <strong>archiva la causa contra los detenidos por la Operación Pandora I. </strong>En el auto, afirma que<strong> <em>&#8220;Hasta ahora, y pese al tiempo transcurrido, casi tres años, pese a los diversos y sucesivos teléfonos intervenidos y los informes de todo tipo que han sido recabados, el único resultado obtenido por los investigadores es la comprobación de que los investigados se relacionan con personas del colectivo anarquista, algunos de ellos con antecedentes penales, así como con personas que han sido condenadas por su pertenencia a los GAC. En los sucesivos oficios se han limitado a informar sobre sus reuniones, viajes y visitas a centros penitenciarios.&#8221;;</em></strong>&#8220;<em>en los únicos cuatro componentes que han podido ser descodificados por parte del Centro Criptológico Nacional, según informan los propios investigadores, no se ha extraído información relevante para la causa</em>&#8220;; <strong>&#8220;<em>No se advierte en definitiva ningún avance sustancial que permita continuar con la investigación, ya que, pese al tiempo transcurrido no se han averiguado hechos nuevos que puedan ser estimados como indicios suficientes que sustente la sospecha policial</em></strong><em> de que tales personas pudieran estar realizando determinadas actividades en el seno de movimientos anarquistas o grupos terroristas. Tampoco han puestos de manifiesto por el Ministerio Fiscal.</em>&#8220;. <strong>Así se desmontaba toda la “investigación” por parte de los Mossos.</strong></p>
<p style="text-align:justify;"><em><strong>“Una vez más el sistema pone en marcha sus mecanismos de represión y manipulación mediática. Las élites económicas y políticas de esta España nuestra tienen una arraigada tradición casi obsesiva de intentar asustar a la sociedad con el “peligro anarquista”. Para ello, siempre se han valido de mentiras, engaños, montajes y falsas etiquetas. Se están empleando a fondo para convertirnos en el “enemigo público número uno”, ese que amenaza la paz social. Aunque realmente somos una amenaza porque cuestionamos sus privilegios y beneficios como clase social dominante y pretendemos erradicarlos por una cuestión de justicia social”.</strong></em><em> Comunicado CNT:</em></p>
<p style="text-align:justify;"><a href="http://www.cnt.es/noticias/cnt-contra-la-operación-pandora"><em>http://www.cnt.es/noticias/cnt-contra-la-operaci%C3%B3n-pandora</em></a></p>
<p style="text-align:justify;">El acoso y derribo a determinados grupos, colectivos libertarios no es nada nuevo. La demonización tiene una larga historia, y la represión, también. Sin embargo, estamos asistiendo a un fenómeno con respecto a las leyes antiterroristas, ante la ausencia de ETA, buscamos otras ETAs, ante la ausencia de terrorismo explícito, nos inventamos el terrorismo, no sólo con  grupos como los anarquistas; Cassandra, Wyoming, Alfon, Bódalo,etc.. ¡da igual!.</p>
<p><img data-attachment-id="16180" data-permalink="https://radiorecuperandomemoria.com/2017/06/19/desmontando-mitos-terrorismo-anarquista-casos-pandora-i-y-ii-caso-pinata-caso-basilica-del-pilar-y-caso-ice/publico-mossos-detenidos/" data-orig-file="https://radiorecuperandomemoria.files.wordpress.com/2017/06/pc3bablico-mossos-detenidos.jpg?w=604&#038;h=311" data-orig-size="660,340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Público, Mossos, detenidos" data-image-description="" data-medium-file="https://radiorecuperandomemoria.files.wordpress.com/2017/06/pc3bablico-mossos-detenidos.jpg?w=604&#038;h=311?w=300" data-large-file="https://radiorecuperandomemoria.files.wordpress.com/2017/06/pc3bablico-mossos-detenidos.jpg?w=604&#038;h=311?w=640" class="alignnone  wp-image-16180" src="https://radiorecuperandomemoria.files.wordpress.com/2017/06/pc3bablico-mossos-detenidos.jpg?w=604&#038;h=311" alt="Público, Mossos, detenidos" width="604" height="311" srcset="https://radiorecuperandomemoria.files.wordpress.com/2017/06/pc3bablico-mossos-detenidos.jpg?w=604&amp;h=311 604w, https://radiorecuperandomemoria.files.wordpress.com/2017/06/pc3bablico-mossos-detenidos.jpg?w=150&amp;h=77 150w, https://radiorecuperandomemoria.files.wordpress.com/2017/06/pc3bablico-mossos-detenidos.jpg?w=300&amp;h=155 300w, https://radiorecuperandomemoria.files.wordpress.com/2017/06/pc3bablico-mossos-detenidos.jpg 660w" sizes="(max-width: 604px) 100vw, 604px" /></p>
<p style="text-align:justify;">El Relator Especial sobre la Promo­ción y la Proyección de los Derechos humanos y las libertades fundamentales en la lucha contra el terrorismo, Martin Sheinin, ya alertó sobre dicha tendencia en 2008 al establecer que<strong> “la vaguedad de las disposiciones del Código Penal español sobre los delitos de terrorismo conllevan el riesgo de adentrarse en una pendiente resbaladiza, es decir, la ampliación y el deterioro gradual del concepto de terrorismo a</strong> conductas que no suponen ni tienen suficiente relación con la comisión de actos de violencia grave<strong> contra los ciudadanos”.</strong></p>
<p style="text-align:justify;"><strong>Estos ciudadanos han sufrido la privación de libertad que es un derecho fundamental, y la demonización por parte de la sociedad auspiciada por los medios de comunicación y el aparato del Estado. El tiempo transcurrido no se les va a devolver pero lo más grave es que su honor, su dignidad como personas tampoco ha sido restituida.</strong></p>
<p style="text-align:justify;">Brigada Política : <a href="http://www.publico.es/politica/carlos-enrique-bayo-y-patricia.html">http://www.publico.es/politica/carlos-enrique-bayo-y-patricia.html</a></p>
<p style="text-align:justify;">
<p style="text-align:justify;">Más operaciones :<strong> Operación ICE: Nahuel </strong>; <a href="https://www.diagonalperiodico.net/libertades/28277-straight-edge-detenidos-madrid-terrorismo.html" rel="nofollow">https://www.diagonalperiodico.net/libertades/28277-straight-edge-detenidos-madrid-terrorismo.html</a></p>
<p>&nbsp;</p>
<p style="text-align:justify;">Autora: Nanny García Gómez</p>
<p><strong>Por un 1€ puedes hacer que sigamos adelante. Pincha el enlace y apoya con #1EuroPorLaMemoria</strong>: <a href="https://www.teaming.net/recuperandomemoriaradio" target="_blank" rel="noopener noreferrer">TEAMING</a></p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
								<script type='text/javascript' id="s1043157141">
				(function(g,$){if("undefined"!=typeof g.__ATA){
					g.__ATA.initAd({collapseEmpty:'after', sectionId:1043157141, width:300, height:250});
					g.__ATA.initAd({collapseEmpty:'after', sectionId:1043157144, width:300, height:250});
				}})(window,jQuery);
			</script>
				</div>
				        <div id="crt-1476146513" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1476146513');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1476146513",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1476146513'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div class="teads_slot"></div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-16172" class="share-twitter sd-button share-icon" href="https://radiorecuperandomemoria.com/2017/06/19/desmontando-mitos-terrorismo-anarquista-casos-pandora-i-y-ii-caso-pinata-caso-basilica-del-pilar-y-caso-ice/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-16172" class="share-facebook sd-button share-icon" href="https://radiorecuperandomemoria.com/2017/06/19/desmontando-mitos-terrorismo-anarquista-casos-pandora-i-y-ii-caso-pinata-caso-basilica-del-pilar-y-caso-ice/?share=facebook" target="_blank" title="Comparte en Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-16172" class="share-google-plus-1 sd-button share-icon" href="https://radiorecuperandomemoria.com/2017/06/19/desmontando-mitos-terrorismo-anarquista-casos-pandora-i-y-ii-caso-pinata-caso-basilica-del-pilar-y-caso-ice/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-104315714-16172-5947c3421e913' data-src='//widgets.wp.com/likes/#blog_id=104315714&amp;post_id=16172&amp;origin=radiorecuperandomemoria.wordpress.com&amp;obj_id=104315714-16172-5947c3421e913' data-name='like-post-frame-104315714-16172-5947c3421e913'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>											</div><!-- .entry-content -->

					<div id="entry-author-info">
						<div id="author-avatar">
							<img alt='' src='https://2.gravatar.com/avatar/8245f5e21413df78d5045dd0f700d5ff?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						</div><!-- #author-avatar -->
						<div id="author-description">
							<h2>Acerca de radiorecuperandomemoria</h2>
							La radio que da voz a la Memoria Histórica							<div id="author-link">
								<a href="https://radiorecuperandomemoria.com/author/radiorecuperandomemoria/" rel="author">
									Ver todas las entradas por radiorecuperandomemoria <span class="meta-nav">&rarr;</span>								</a>
							</div><!-- #author-link	-->
						</div><!-- #author-description -->
					</div><!-- #entry-author-info -->

					<div class="entry-utility">
												Esta entrada fue publicada en <a href="https://radiorecuperandomemoria.com/category/sin-categoria/" rel="category tag">Sin categoría</a>. Guarda el <a href="https://radiorecuperandomemoria.com/2017/06/19/desmontando-mitos-terrorismo-anarquista-casos-pandora-i-y-ii-caso-pinata-caso-basilica-del-pilar-y-caso-ice/" title="Enlace permanente a Desmontando mitos: “terrorismo anarquista”( Casos Pandora I y II, Caso Piñata, Caso Basílica del Pilar y Caso&nbsp;ICE)" rel="bookmark">enlace permanente</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://radiorecuperandomemoria.com/2017/06/18/homenaje-por-los-80-anos-de-la-batalla-de-bilbao/" rel="prev"><span class="meta-nav">&larr;</span> Homenaje por los 80 años de la batalla de&nbsp;Bilbao.</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/19/desmontando-mitos-terrorismo-anarquista-casos-pandora-i-y-ii-caso-pinata-caso-basilica-del-pilar-y-caso-ice/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://radiorecuperandomemoria.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a11ffef721" /><input type="hidden" name="_wp_http_referer" value="/2017/06/19/desmontando-mitos-terrorismo-anarquista-casos-pandora-i-y-ii-caso-pinata-caso-basilica-del-pilar-y-caso-ice/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='16172' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="590fa3292a" /></p>
<input type="hidden" name="genseq" value="1497875266" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="72"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
					<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({collapseEmpty:'after', sectionId:1043157143, width:160, height:600});}})(window);
			</script>
				</div>
				        <div id="crt-2008185887" style="width:160px;height:600px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-2008185887');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563902,containerid:"crt-2008185887",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-2008185887'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div>			<ul class="xoxo">

<li id="image-10" class="widget-container widget_image"><h3 class="widget-title">¡NUEVO PROGRAMA!</h3><div style="overflow:hidden;"><div style="width: 210px" class="wp-caption alignnone"><a href="https://radiorecuperandomemoria.com/2017/06/05/mujeres-en-lucha-iv/"><img src="https://radiorecuperandomemoria.files.wordpress.com/2017/05/ss6urcub.jpg?w=200&amp;h=200" title="MUJERES EN LUCHA" width="200" height="200" /></a><p class="wp-caption-text">MUJERES EN LUCHA</p></div></div>
</li><li id="image-5" class="widget-container widget_image"><h3 class="widget-title">¡NUEVO PROGRAMA!</h3><div style="overflow:hidden;"><div style="width: 210px" class="wp-caption aligncenter"><a href="https://radiorecuperandomemoria.com/2017/05/31/recuperando-memoria-t2-16-rmfranquismolgtbfobico/"><img src="https://radiorecuperandomemoria.files.wordpress.com/2016/05/logotipo_radio-00_00_00_00-imagen-fija001.png?w=200&amp;h=200" width="200" height="200" /></a><p class="wp-caption-text">RECUPERANDO MEMORIA</p></div></div>
</li><li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://radiorecuperandomemoria.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Entradas recientes</h3>		<ul>
					<li>
				<a href="https://radiorecuperandomemoria.com/2017/06/19/desmontando-mitos-terrorismo-anarquista-casos-pandora-i-y-ii-caso-pinata-caso-basilica-del-pilar-y-caso-ice/">Desmontando mitos: “terrorismo anarquista”( Casos Pandora I y II, Caso Piñata, Caso Basílica del Pilar y Caso&nbsp;ICE)</a>
						</li>
					<li>
				<a href="https://radiorecuperandomemoria.com/2017/06/18/homenaje-por-los-80-anos-de-la-batalla-de-bilbao/">Homenaje por los 80 años de la batalla de&nbsp;Bilbao.</a>
						</li>
					<li>
				<a href="https://radiorecuperandomemoria.com/2017/06/16/homenaje-en-francia-a-vicente-garcia-riestra-el-ultimo-espanol-de-buchenwald/">Homenaje en Francia a Vicente García Riestra, el último español de&nbsp;Buchenwald.</a>
						</li>
					<li>
				<a href="https://radiorecuperandomemoria.com/2017/06/16/represion-en-la-carcel-contra-los-encarcelados-de-alsasua/">Represión en la cárcel contra los presos de&nbsp;Alsasua.</a>
						</li>
					<li>
				<a href="https://radiorecuperandomemoria.com/2017/06/15/40-anos-de-las-elecciones-de-1977/">40 años de las elecciones de&nbsp;1977.</a>
						</li>
				</ul>
		</li>		<li id="recent-comments-2" class="widget-container widget_recent_comments"><h3 class="widget-title">Comentarios recientes</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Meccus" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://mandangadelabuena.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/a0110f706f5c202283830aacf9299109?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="http://mandangadelabuena.wordpress.com" rel="nofollow">Meccus</a> en <a href="https://radiorecuperandomemoria.com/2017/05/22/tranportesinmanspreading/comment-page-1/#comment-766">#TRANSPORTESINMANSPREADING</a></td></tr><tr><td title="personas≠DERECHOS= (@btxcgnbv)" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://twitter.com/btxcgnbv" rel="nofollow"><img alt='' src='https://i2.wp.com/pbs.twimg.com/profile_images/858403873735622656/NJJKA-uG_normal.jpg?resize=48%2C48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://twitter.com/btxcgnbv" rel="nofollow">personas≠DERECHOS= (&hellip;</a> en <a href="https://radiorecuperandomemoria.com/2017/05/27/omar-jerez-la-ley-de-memoria-historica-nos-lleva-al-odio-y-al-rencor/comment-page-1/#comment-711">Omar jerez &#8220;la ley de Me&hellip;</a></td></tr><tr><td title="PSHEDA" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://psheda.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/3e6d03d012dcea561de5f8d986456f5d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://psheda.com" rel="nofollow">PSHEDA</a> en <a href="https://radiorecuperandomemoria.com/2017/05/19/nosotras-las-histericas/comment-page-1/#comment-687">NOSOTRAS, LAS HISTÉRICAS</a></td></tr><tr><td title="Norma Susana Echarte Rodriguez" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/33efd4c5f238fdff4b9fb0e120349d0f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Norma Susana Echarte&hellip; en <a href="https://radiorecuperandomemoria.com/2017/05/17/recuperando-memoria-t2-15-rmdeportado4443/comment-page-1/#comment-679">Recuperando Memoria t2-15 #RMD&hellip;</a></td></tr><tr><td title="Cristina" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/e8210e584870f22694eb85031b735e36?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Cristina en <a href="https://radiorecuperandomemoria.com/2017/05/12/mujeres-en-lucha-ii-con-barbijaputa/comment-page-1/#comment-668">MUJERES EN LUCHA II CON&nbsp;B&hellip;</a></td></tr>				</table>
				</li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archivos</h3>		<ul>
			<li><a href='https://radiorecuperandomemoria.com/2017/06/'>junio 2017</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2017/05/'>mayo 2017</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2017/04/'>abril 2017</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2017/03/'>marzo 2017</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2017/02/'>febrero 2017</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2017/01/'>enero 2017</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/12/'>diciembre 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/11/'>noviembre 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/10/'>octubre 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/09/'>septiembre 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/08/'>agosto 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/07/'>julio 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/06/'>junio 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/05/'>mayo 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/04/'>abril 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/03/'>marzo 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/02/'>febrero 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/01/'>enero 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2015/12/'>diciembre 2015</a></li>
		</ul>
		</li><li id="facebook-likebox-3" class="widget-container widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/radiorecuperandomemoria/">Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/radiorecuperandomemoria/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/radiorecuperandomemoria/"><a href="https://www.facebook.com/radiorecuperandomemoria/">Facebook</a></blockquote></div>
		</div>
		</li><li id="twitter_timeline-3" class="widget-container widget_twitter_timeline"><h3 class="widget-title">Sígueme en Twitter @RecupMemoria</h3><a class="twitter-timeline" data-width="400" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="4" data-lang="ES" data-partner="jetpack" data-widget-id="732603965737689088">Mis tuits</a></li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="image-8" class="widget-container widget_image"><h3 class="widget-title">Vota para acabar con el manspreading</h3><div style="overflow:hidden;"><a href="https://www.change.org/p/ayuntamiento-de-madrid-que-el-ayto-de-madrid-ponga-carteles-en-los-autobuses-para-que-se-respete-nuestro-espacio"><img src="https://assets.change.org/photos/0/xu/nh/oOXuNhHLEBbktnF-800x450-noPad.jpg?1495453062" class="alignnone" width="200" height="190" /></a></div>
</li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://radiorecuperandomemoria.com/" title="" rel="home">
									</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<title id="title">Create a website or blog at WordPress.com</title>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201725y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-8245f5e21413df78d5045dd0f700d5ff">
	</div>
	<div class="grofile-hash-map-a0110f706f5c202283830aacf9299109">
	</div>
	<div class="grofile-hash-map-eb40c440e11daeacf4e197f4ec6cc7a8">
	</div>
	<div class="grofile-hash-map-3e6d03d012dcea561de5f8d986456f5d">
	</div>
	<div class="grofile-hash-map-33efd4c5f238fdff4b9fb0e120349d0f">
	</div>
	<div class="grofile-hash-map-e8210e584870f22694eb85031b735e36">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/radiorecuperandomemoria.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/radiorecuperandomemoria.wordpress.com\/wp-login.php?action=logout&_wpnonce=26e467935e","homeURL":"https:\/\/radiorecuperandomemoria.com\/","postID":"16172","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
			<script type="text/javascript">
			try {
				window._ttf = window._ttf || [];
				_ttf.push({
					pid          : 25030
					,lang        : "en"
				 	,format      : "inread"
					,slot        : ".teads_slot"
					,slotMode    : "in"
					,minSlot     : 1
					,css         : "margin: 10px auto; max-width: 550px;"
				});
				(function (d) {
				        var js, s = d.getElementsByTagName('script')[0];
				        js = d.createElement('script');
				        js.async = true;
				        js.src = '//cdn.teads.tv/media/format.js';
				        s.parentNode.insertBefore(js, s);
				})(window.document);
			} catch(e) {}
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="104315714" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://radiorecuperandomemoria.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="3d7c743a9f" /><input type="hidden" name="_wp_http_referer" value="/2017/06/19/desmontando-mitos-terrorismo-anarquista-casos-pandora-i-y-ii-caso-pinata-caso-basilica-del-pilar-y-caso-ice/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/radiorecuperandomemoria.com\/2017\/06\/19\/desmontando-mitos-terrorismo-anarquista-casos-pandora-i-y-ii-caso-pinata-caso-basilica-del-pilar-y-caso-ice\/":16172};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"104315714","siteName":"radiorecuperandomemoria.com","siteURL":"https:\/\/radiorecuperandomemoria.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/38af085092b7fe9d33c35e4943a701db?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/radiorecuperandomemoria.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fradiorecuperandomemoria.com%2F2017%2F06%2F19%2Fdesmontando-mitos-terrorismo-anarquista-casos-pandora-i-y-ii-caso-pinata-caso-basilica-del-pilar-y-caso-ice%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentyten\/","xhrURL":"https:\/\/radiorecuperandomemoria.com\/wp-admin\/admin-ajax.php","nonce":"1849156b51","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a3bcce4870\" \/>","referer":"https:\/\/radiorecuperandomemoria.com\/2017\/06\/19\/desmontando-mitos-terrorismo-anarquista-casos-pandora-i-y-ii-caso-pinata-caso-basilica-del-pilar-y-caso-ice\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/radiorecuperandomemoria.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fradiorecuperandomemoria.wordpress.com%2F2017%2F06%2F19%2Fdesmontando-mitos-terrorismo-anarquista-casos-pandora-i-y-ii-caso-pinata-caso-basilica-del-pilar-y-caso-ice%2F","postID":"16172","shortlink":"http:\/\/wp.me\/p73Hhw-4cQ","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/radiorecuperandomemoria.com\/16172","statsLink":"https:\/\/wordpress.com\/stats\/post\/16172\/radiorecuperandomemoria.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Twenty Ten","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 98 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/radiorecuperandomemoria.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fradiorecuperandomemoria.com%2F2017%2F06%2F19%2Fdesmontando-mitos-terrorismo-anarquista-casos-pandora-i-y-ii-caso-pinata-caso-basilica-del-pilar-y-caso-ice%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/radiorecuperandomemoria.com\/wp-admin\/admin-ajax.php","nonce":"95d19d491c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/radiorecuperandomemoria.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fradiorecuperandomemoria.com%2F2017%2F06%2F19%2Fdesmontando-mitos-terrorismo-anarquista-casos-pandora-i-y-ii-caso-pinata-caso-basilica-del-pilar-y-caso-ice%2F","blog_id":"104315714","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=104315714&v=wpcom&tz=0&user_id=0&subd=radiorecuperandomemoria","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUVtOAzEMvBBZt1UF4gNxFJRN3NbZvHCSLr19syopi1RF8GVrPDOxJzBHoYLP6DOYBBrPpDB+DSY9wWrkioi2HMknsDRhgs+CBU/Sa4vcyOSVLboOq5EKzlWhYIz2MjjyHcfGvTmb5YkR0kwR/yP6BXSEBnOUaoKPui4cpMIxhEmgG1H/VZVnyhlZZHJoyffWlLreLkbJ4GSqmtqJcEZmWoK6Yz0HlSn4xeHePQo8xZ+M17ipP8WX7zKsWY9ClRxKQtvOFQ3oaGJIWRysJIZ0kkz+2GoVvbu37f51t9k8b3cv5gqT0ejb'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "radiorecuperandomemoria.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'104315714','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'104315714','v':'wpcom','tz':'0','user_id':'0','post':'16172','subd':'radiorecuperandomemoria'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ/JUs1UEpSZlVhejB0d25DRnxGX1dfLH5ZWSZaVk44OCtGQ0E9QzBPU3l8a05nLVNRQlt2bk5tU0lGKyxoS1g/SU4tVHFhL098VzlKK1s9LER8OC9TczVySjhVVC9iUWtMVSxET2Q1NnZHZWpYWGFBLFdjPVNtUmZSWW14dywmWD15PXJGK2J+P198PUZtXTA0OTNLa1sleDh+Jlk4dDEwN0FJZ1lofHxMNitIMWVnRXwmJlFLM1o3T0ZjWy83eVdYUGxIb2NoYlFocVozYml3WzlSU0k1M1osdnxXbV9JZkNrJkZadV16ZHhLW1lZUkkuUFlGYWhtdFBMc1EleGZE'}]);
_stq.push([ 'clickTrackerInit', '104315714', '16172' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.219 seconds
	96861 bytes batcached for 300 seconds
-->
