<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Recuperando Memoria t2-15 #RMDeportado4443 | RECUPERANDO MEMORIA</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://radiorecuperandomemoria.com/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Exo+2:b:latin,latin-ext","Noto+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #site-title{font-family:"Exo 2",sans-serif;font-style:normal;font-weight:700}.wf-active #site-title{font-style:normal;font-weight:700}.wf-active #site-title a{font-weight:700;font-style:normal}.wf-active .pingback a.url, .wf-active body{font-family:"Noto Sans",sans-serif}.wf-active #cancel-comment-reply-link, .wf-active #site-info, .wf-active #wp-calendar, .wf-active .comment-body thead th, .wf-active .comment-body tr th, .wf-active .comment-meta, .wf-active .entry-content label, .wf-active .entry-content thead th, .wf-active .entry-content tr th, .wf-active .entry-meta, .wf-active .entry-utility, .wf-active .form-allowed-tags, .wf-active .pingback p, .wf-active .reply, .wf-active .wp-caption-text{font-family:"Noto Sans",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-weight:700;font-family:"Exo 2",sans-serif;font-style:normal}.wf-active .page-title span{font-family:"Exo 2",sans-serif;font-style:normal;font-weight:700}.wf-active #access .menu, .wf-active #access div.menu ul, .wf-active #respond label, .wf-active .entry-title, .wf-active .navigation, .wf-active .page-title, .wf-active .widget-title, .wf-active h3#comments-title, .wf-active h3#reply-title{font-family:"Exo 2",sans-serif;font-style:normal;font-weight:700}.wf-active #access .menu-header, .wf-active div.menu{font-style:normal;font-weight:700}.wf-active .page-title{font-weight:700;font-style:normal}.wf-active .page-title span{font-style:normal;font-weight:700}.wf-active #content .entry-title{font-weight:700;font-style:normal}.wf-active .navigation{font-style:normal;font-weight:700}.wf-active h3#comments-title, .wf-active h3#reply-title{font-weight:700;font-style:normal}.wf-active #respond label{font-style:normal;font-weight:700}.wf-active .widget-title{font-weight:700;font-style:normal}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=radiorecuperandomemoria.com&amp;id=104315714&amp;t=1495078630&amp;back=https%3A%2F%2Fradiorecuperandomemoria.com%2F2017%2F05%2F17%2Frecuperando-memoria-t2-15-rmdeportado4443%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//radiorecuperandomemoria.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="RECUPERANDO MEMORIA &raquo; Feed" href="https://radiorecuperandomemoria.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RECUPERANDO MEMORIA &raquo; RSS de los comentarios" href="https://radiorecuperandomemoria.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RECUPERANDO MEMORIA &raquo; Recuperando Memoria t2-15 #RMDeportado4443 RSS de los comentarios" href="https://radiorecuperandomemoria.com/2017/05/17/recuperando-memoria-t2-15-rmdeportado4443/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUlFWwyAQvJCI+tpaP3yeZSFbQgtZHkuMub1Q1JhW0Z9kB2bYYVg5BaFpSDgk6UcR3GjswHIKmrxgbx3OF+hWM9/In2XOnpDlEVMAfRJndEVXjszSh2IHHUvjSIH7HzdNeWvO++L1oWUmooOEnQjE6QK1ZJoi5nUfIBWGx84COvSZ1pL5sPtUlbLPATTb1EyVChGZRf56O3qR+tzoD3u+WKnhykxcr1SplQMlm9X8VVydWVvJMKolUclpdijO3prmbWcwh3oAjYqoPrWit6pvKQ2ScKQhWRpWQBwc2Nh+zzIOuTTnay+wJQJdDlcQl6pFL9NRnUjuIZZeH/+WiklbcPkqhtbgt9D7zbeJf/HP95unu8f9brvfHt8BLflYnQ==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiorecuperandomemoria.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='En junio se abrirá la oficina de víctimas del franquismo en&nbsp;Álava.' href='https://radiorecuperandomemoria.com/2017/05/17/en-junio-se-abrira-la-oficina-de-victimas-del-franquismo-en-alava/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://radiorecuperandomemoria.com/2017/05/17/recuperando-memoria-t2-15-rmdeportado4443/" />
<link rel='shortlink' href='http://wp.me/p73Hhw-3Rc' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fradiorecuperandomemoria.com%2F2017%2F05%2F17%2Frecuperando-memoria-t2-15-rmdeportado4443%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fradiorecuperandomemoria.com%2F2017%2F05%2F17%2Frecuperando-memoria-t2-15-rmdeportado4443%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Recuperando Memoria t2-15 #RMDeportado4443" />
<meta property="og:url" content="https://radiorecuperandomemoria.com/2017/05/17/recuperando-memoria-t2-15-rmdeportado4443/" />
<meta property="og:description" content="Escucha aquí el último programa de Recuperando Memoria: Recuperando Memoria t2-15 #RMDeportado4443 Ir a descargar En este programa número quince tenemos un programa muy especial y muy interesante. …" />
<meta property="article:published_time" content="2017-05-17T18:20:47+00:00" />
<meta property="article:modified_time" content="2017-05-17T18:22:43+00:00" />
<meta property="og:site_name" content="RECUPERANDO MEMORIA" />
<meta property="og:image" content="https://scontent-frt3-2.xx.fbcdn.net/v/t1.0-9/18423889_1274016485986908_6187766135284744700_n.jpg?oh=1abc2740cf930f93fe708d4070b56b6c&amp;oe=597C08B4" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image" content="http://elcorso.es/wp-content/uploads/2017/05/25288g-e1494188123128.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/38af085092b7fe9d33c35e4943a701db?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/38af085092b7fe9d33c35e4943a701db?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/38af085092b7fe9d33c35e4943a701db?s=114" />
<link rel='openid.server' href='https://radiorecuperandomemoria.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://radiorecuperandomemoria.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://radiorecuperandomemoria.com/osd.xml" title="RECUPERANDO MEMORIA" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#3c5935" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="RECUPERANDO MEMORIA" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="LA RADIO QUE DA VOZ A LA MEMORIA HISTÓRICA- ESCRÍBENOS AL 622954302  #RecuperandoMemoria" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://radiorecuperandomemoria.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/38af085092b7fe9d33c35e4943a701db?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Recuperando Memoria t2-15 #RMDeportado4443 | RECUPERANDO MEMORIA en WordPress.com" />
<meta name="description" content="Escucha aquí el último programa de Recuperando Memoria: Recuperando Memoria t2-15 #RMDeportado4443 Ir a descargar En este programa número quince tenemos un programa muy especial y muy interesante. En nuestra entrevista hablamos con Carlos Hernández, periodista y escritor del libro “Los últimos españoles en Mauthaussen” y con Ioannes Ensis, ilustrador, que acaban de publicar la&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #3c5935; }
</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '1',
				adSafe: '0',
				domain: 'radiorecuperandomemoria.com',
				pageURL: 'https://radiorecuperandomemoria.com/2017/05/17/recuperando-memoria-t2-15-rmdeportado4443/'
			};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://radiorecuperandomemoria.com/2017/05/17/recuperando-memoria-t2-15-rmdeportado4443/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-14830 single-format-standard custom-background mp6 customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
		<div class="wpcnt">
			<div class="wpa top">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:1043157142, width:728, height:90});}})(window);
			</script>
				</div>
				        <div id="crt-966411041" style="width:728px;height:90px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-966411041');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563903,containerid:"crt-966411041",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-966411041'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div>	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://radiorecuperandomemoria.com/" title="RECUPERANDO MEMORIA" rel="home">RECUPERANDO MEMORIA</a>
					</span>
				</div>
				<div id="site-description">LA RADIO QUE DA VOZ A LA MEMORIA HISTÓRICA- ESCRÍBENOS AL 622954302  #RecuperandoMemoria</div>

										<a class="home-link" href="https://radiorecuperandomemoria.com/" title="RECUPERANDO MEMORIA" rel="home">
							<img src="https://radiorecuperandomemoria.files.wordpress.com/2016/05/cropped-logotipo_radio_rec4.png" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Ir al contenido">Ir al contenido</a></div>
								<div class="menu"><ul>
<li ><a href="https://radiorecuperandomemoria.com/">Inicio</a></li><li class="page_item page-item-950"><a href="https://radiorecuperandomemoria.com/contactar/">CONTACTA CON NOSOTRAS</a></li>
<li class="page_item page-item-82"><a href="https://radiorecuperandomemoria.com/financia-nuestro-proyecto/">FINANCIA NUESTRO PROYECTO</a></li>
<li class="page_item page-item-146"><a href="https://radiorecuperandomemoria.com/imagenes/">IMÁGENES</a></li>
<li class="page_item page-item-160"><a href="https://radiorecuperandomemoria.com/mediosamigos/">MEDIOS AMIGOS</a></li>
<li class="page_item page-item-10503"><a href="https://radiorecuperandomemoria.com/microrrelatos-feministas/">MICRORRELATOS FEMINISTAS</a></li>
<li class="page_item page-item-91"><a href="https://radiorecuperandomemoria.com/nosotrs/">NOSOTR@S</a></li>
<li class="page_item page-item-78"><a href="https://radiorecuperandomemoria.com/nuestros-entrevistados/">NUESTROS ENTREVISTADOS</a></li>
<li class="page_item page-item-48"><a href="https://radiorecuperandomemoria.com/todos-los-programas/">TODOS LOS PROGRAMAS</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://radiorecuperandomemoria.com/2017/05/17/en-junio-se-abrira-la-oficina-de-victimas-del-franquismo-en-alava/" rel="prev"><span class="meta-nav">&larr;</span> En junio se abrirá la oficina de víctimas del franquismo en&nbsp;Álava.</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-14830" class="post-14830 post type-post status-publish format-standard hentry category-sin-categoria">
											<h2 class="entry-title"><a href="https://radiorecuperandomemoria.com/2017/05/17/recuperando-memoria-t2-15-rmdeportado4443/" rel="bookmark">Recuperando Memoria t2-15 #RMDeportado4443</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Publicado el</span> <a href="https://radiorecuperandomemoria.com/2017/05/17/recuperando-memoria-t2-15-rmdeportado4443/" title="6:20 pm" rel="bookmark"><span class="entry-date">17 mayo, 2017</span></a>						<span class="by-author"><span class="sep"> por</span> <span class="author vcard"><a class="url fn n" href="https://radiorecuperandomemoria.com/author/radiorecuperandomemoria/" title="Lee todas las entradas de radiorecuperandomemoria" rel="author">radiorecuperandomemoria</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p>Escucha aquí el último programa de Recuperando Memoria:</p>
<p><strong>Recuperando Memoria t2-15 #RMDeportado4443</strong></p>
<!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-14830-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.ivoox.com/recuperando-memoria-t2-15-rmdeportado4443_md_18746078_wp_1.mp3?_=1" /><a href="https://www.ivoox.com/recuperando-memoria-t2-15-rmdeportado4443_md_18746078_wp_1.mp3">https://www.ivoox.com/recuperando-memoria-t2-15-rmdeportado4443_md_18746078_wp_1.mp3</a></audio>
<p><a href="https://www.ivoox.com/recuperando-memoria-t2-15-rmdeportado4443-audios-mp3_rf_18746078_1.html" target="_blank" rel="noopener noreferrer">Ir a descargar</a></p>
<p>En este programa número quince tenemos un programa muy especial y muy interesante. En nuestra entrevista hablamos con <strong>Carlos Hernández</strong>, periodista y escritor del libro “Los últimos españoles en Mauthaussen” y con <strong>Ioannes Ensis</strong>, ilustrador, que acaban de publicar la novela gráfica “<strong>Deportado 4443</strong>” donde mediante dibujos tratan la vida de <strong>Antonio Hernández</strong> (tío de Carlos) en el campo de concentración nazi, y que su sobrino contó en una cuenta de Twitter <strong>@deportado4443</strong> y que ahora se ha llevado al cómic.</p>
<p>Con Carlos e Ionnes hablaremos de cómo surgió la idea de la novela gráfica, de la necesidad de contar esta historia, de la importancia de las redes sociales para difundir la Memoria Histórica, de cómo los jóvenes pueden descubrir la historia de los españoles en los campos de concentración nazis, del debate sobre sacar a Franco del Valle de los Caídos.</p>
<p><img class="" src="https://i1.wp.com/elcorso.es/wp-content/uploads/2017/05/25288g-e1494188123128.jpg" alt="Resultado de imagen de deportado 4433 Ioannes" width="365" height="510" /></p>
<p>En nuestro <strong>lado oscuro de la política</strong> debatimos sobre todas las cuestiones de actualidad y de Memoria Histórica. Debatimos sobre las primarias del PSOE, sobre la huelga de hambre de las mujeres de Velaluz contra la violencia machista, sobre la exhumación de Franco del Valle de los Caídos, sobre la amnistía a los militares de la dictadura argentina que el gobierno de Macri quiere imponer.</p>
<p>Con la nueva sección “<strong>Microrrelatos feministas</strong>” leeremos varios relatos sobre violencia machista. Y una mujer nos contará su experiencia.</p>
<p>Todo ello, con la agenda de las asociaciones y toda la actualidad de la lucha contra la impunidad franquista.</p>
<p><img class="" src="https://scontent-frt3-2.xx.fbcdn.net/v/t1.0-9/18423889_1274016485986908_6187766135284744700_n.jpg?oh=1abc2740cf930f93fe708d4070b56b6c&amp;oe=597C08B4" alt="La imagen puede contener: 4 personas, personas sentadas e interior" width="480" height="360" /></p>
<p>¡Da voz a la Memoria Histórica!</p>
<p><strong>Por un 1€ puedes hacer que sigamos adelante. Pincha el enlace y apoya con #1EuroPorLaMemoria</strong>: <a href="https://www.teaming.net/recuperandomemoriaradio" target="_blank" rel="noopener noreferrer">TEAMING</a></p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:1043157141, width:300, height:250});
					g.__ATA.initAd({sectionId:1043157144, width:300, height:250});}})(window);
			</script>
				</div>
				        <div id="crt-1920960872" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1920960872');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1920960872",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1920960872'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div class="teads_slot"></div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-14830" class="share-twitter sd-button share-icon" href="https://radiorecuperandomemoria.com/2017/05/17/recuperando-memoria-t2-15-rmdeportado4443/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-14830" class="share-facebook sd-button share-icon" href="https://radiorecuperandomemoria.com/2017/05/17/recuperando-memoria-t2-15-rmdeportado4443/?share=facebook" target="_blank" title="Comparte en Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-14830" class="share-google-plus-1 sd-button share-icon" href="https://radiorecuperandomemoria.com/2017/05/17/recuperando-memoria-t2-15-rmdeportado4443/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-104315714-14830-591d16e699b0f' data-src='//widgets.wp.com/likes/#blog_id=104315714&amp;post_id=14830&amp;origin=radiorecuperandomemoria.wordpress.com&amp;obj_id=104315714-14830-591d16e699b0f' data-name='like-post-frame-104315714-14830-591d16e699b0f'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>											</div><!-- .entry-content -->

					<div id="entry-author-info">
						<div id="author-avatar">
							<img alt='' src='https://2.gravatar.com/avatar/8245f5e21413df78d5045dd0f700d5ff?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						</div><!-- #author-avatar -->
						<div id="author-description">
							<h2>Acerca de radiorecuperandomemoria</h2>
							La radio que da voz a la Memoria Histórica							<div id="author-link">
								<a href="https://radiorecuperandomemoria.com/author/radiorecuperandomemoria/" rel="author">
									Ver todas las entradas por radiorecuperandomemoria <span class="meta-nav">&rarr;</span>								</a>
							</div><!-- #author-link	-->
						</div><!-- #author-description -->
					</div><!-- #entry-author-info -->

					<div class="entry-utility">
												Esta entrada fue publicada en <a href="https://radiorecuperandomemoria.com/category/sin-categoria/" rel="category tag">Sin categoría</a>. Guarda el <a href="https://radiorecuperandomemoria.com/2017/05/17/recuperando-memoria-t2-15-rmdeportado4443/" title="Enlace permanente a Recuperando Memoria t2-15 #RMDeportado4443" rel="bookmark">enlace permanente</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://radiorecuperandomemoria.com/2017/05/17/en-junio-se-abrira-la-oficina-de-victimas-del-franquismo-en-alava/" rel="prev"><span class="meta-nav">&larr;</span> En junio se abrirá la oficina de víctimas del franquismo en&nbsp;Álava.</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">


			<h3 id="comments-title">Una respuesta a <em>Recuperando Memoria t2-15 #RMDeportado4443</em></h3>


			<ol class="commentlist">
					<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-679">
		<div id="comment-679">
			<div class="comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/33efd4c5f238fdff4b9fb0e120349d0f?s=40&#038;d=identicon&#038;r=G' class='avatar avatar-40' height='40' width='40' />				<cite class="fn">Norma Susana Echarte Rodriguez</cite> <span class="says">dijo:</span>			</div><!-- .comment-author .vcard -->
			
			<div class="comment-meta commentmetadata"><a href="https://radiorecuperandomemoria.com/2017/05/17/recuperando-memoria-t2-15-rmdeportado4443/#comment-679">
				17 mayo, 2017 en 7:30 pm</a>			</div><!-- .comment-meta .commentmetadata -->

			<div class="comment-body"><p>Hola estoy escuchando con mucho interes,pero con algunas cositas para decir. Si bien es cierto que no cambiara nada sobre el Valle de los Caidos, no hay que desdeñar la importancia de poner sobre el tapete temas que de no ser asi estan olvidados.Por otro lado , tampoco podemos esperar mas porque a la mayoria de la sociedad no lo ve con la importancia que ello tiene, no se moviliza , no protesta en su mayoria, y asi no se puede cambiar nada.Pero de a poco van saliendo voces para salir del olvido , poquito a poco, yo veia la ultima movilizacion de Madres y voltear entre todos la ley del 2&#215;1, pero hace 30 años esto no era asi, se logro a fuerza de luchar y luchar. Besitos chicos, los quiero.Cuanto tengo para charlar con Uds., ya llegara.</p>
<p id="comment-like-679" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://radiorecuperandomemoria.com/2017/05/17/recuperando-memoria-t2-15-rmdeportado4443/?like_comment=679&#038;_wpnonce=65a335b2eb" class="comment-like-link needs-login" rel="nofollow" data-blog="104315714"><span>Me gusta</span></a><span id="comment-like-count-679" class="comment-like-feedback">Me gusta</span></p>
</div>

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://radiorecuperandomemoria.com/2017/05/17/recuperando-memoria-t2-15-rmdeportado4443/?replytocom=679#respond' onclick='return addComment.moveForm( "comment-679", "679", "respond", "14830" )' aria-label='Responder a Norma Susana Echarte Rodriguez'>Responder</a>			</div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
			</ol>


	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/17/recuperando-memoria-t2-15-rmdeportado4443/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://radiorecuperandomemoria.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="5a4c76bfc3" /><input type="hidden" name="_wp_http_referer" value="/2017/05/17/recuperando-memoria-t2-15-rmdeportado4443/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='14830' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e13cb5e8c6" /></p>
<input type="hidden" name="genseq" value="1495078630" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="107"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
					<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:1043157143, width:160, height:600});}})(window);
			</script>
				</div>
				        <div id="crt-233000885" style="width:160px;height:600px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-233000885');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563902,containerid:"crt-233000885",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-233000885'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div>			<ul class="xoxo">

<li id="image-5" class="widget-container widget_image"><h3 class="widget-title">RADIO</h3><div style="overflow:hidden;"><div style="width: 228px" class="wp-caption aligncenter"><a href="https://radiorecuperandomemoria.com/todos-los-programas/"><img src="https://radiorecuperandomemoria.files.wordpress.com/2016/05/logotipo_radio-00_00_00_00-imagen-fija001.png?w=218&amp;h=218" title="RADIO" width="218" height="218" /></a><p class="wp-caption-text">ESCÚCHANOS AQUÍ</p></div></div>
</li><li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://radiorecuperandomemoria.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Entradas recientes</h3>		<ul>
					<li>
				<a href="https://radiorecuperandomemoria.com/2017/05/17/recuperando-memoria-t2-15-rmdeportado4443/">Recuperando Memoria t2-15 #RMDeportado4443</a>
						</li>
					<li>
				<a href="https://radiorecuperandomemoria.com/2017/05/17/en-junio-se-abrira-la-oficina-de-victimas-del-franquismo-en-alava/">En junio se abrirá la oficina de víctimas del franquismo en&nbsp;Álava.</a>
						</li>
					<li>
				<a href="https://radiorecuperandomemoria.com/2017/05/16/la-impunidad-del-franquismo-cada-vez-mas-descarada/">La impunidad del franquismo cada vez más&nbsp;descarada.</a>
						</li>
					<li>
				<a href="https://radiorecuperandomemoria.com/2017/05/16/espejo-publico-da-voz-a-la-fundacion-francisco-franco/">Espejo Público da voz a la Fundación Francisco&nbsp;Franco.</a>
						</li>
					<li>
				<a href="https://radiorecuperandomemoria.com/2017/05/15/acto-de-entrega-de-los-restos-de-francisco-san-roman-galbete-en-el-ayuntamiento-de-urdiain-navarra/">Acto de entrega de los restos de Francisco San Román Galbete en el ayuntamiento de Urdiain,&nbsp;Navarra</a>
						</li>
				</ul>
		</li>		<li id="recent-comments-2" class="widget-container widget_recent_comments"><h3 class="widget-title">Comentarios recientes</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Norma Susana Echarte Rodriguez" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/33efd4c5f238fdff4b9fb0e120349d0f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">Norma Susana Echarte&hellip; en <a href="https://radiorecuperandomemoria.com/2017/05/17/recuperando-memoria-t2-15-rmdeportado4443/comment-page-1/#comment-679">Recuperando Memoria t2-15 #RMD&hellip;</a></td></tr><tr><td title="Cristina" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/e8210e584870f22694eb85031b735e36?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Cristina en <a href="https://radiorecuperandomemoria.com/2017/05/12/mujeres-en-lucha-ii-con-barbijaputa/comment-page-1/#comment-668">MUJERES EN LUCHA II CON&nbsp;B&hellip;</a></td></tr><tr><td title="Jordi Grau Gatell" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://memoriarepressiofranquista.blogspot.com.es/" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/abaefebd8b5049134d634d590e7444c5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://memoriarepressiofranquista.blogspot.com.es/" rel="nofollow">Jordi Grau Gatell</a> en <a href="https://radiorecuperandomemoria.com/2017/01/11/la-confusion-el-nuevo-arma-del-pp-contra-la-memoria-historica/comment-page-1/#comment-665">La confusión, el nuevo arma de&hellip;</a></td></tr><tr><td title="Homenaje a María del Camino Oscoz Urriza, la maestra de Sartaguda | RECUPERANDO MEMORIA" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://radiorecuperandomemoria.com/2017/05/07/homenaje-a-maria-del-camino-oscoz-urriza-la-maestra-de-sartaguda/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/38af085092b7fe9d33c35e4943a701db?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://radiorecuperandomemoria.com/2017/05/07/homenaje-a-maria-del-camino-oscoz-urriza-la-maestra-de-sartaguda/" rel="nofollow">Homenaje a María del&hellip;</a> en <a href="https://radiorecuperandomemoria.com/2017/03/27/lugares-con-memoria-parque-de-la-memoria-de-sartaguda/comment-page-1/#comment-629">Lugares con Memoria: Parque de&hellip;</a></td></tr><tr><td title="1/3 Tiempos oscuros para la memoria histórica en Europa del Este | RECUPERANDO MEMORIA" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://radiorecuperandomemoria.com/2017/05/06/tiempos-oscuros-para-la-memoria-historica-en-europa-del-este/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/38af085092b7fe9d33c35e4943a701db?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://radiorecuperandomemoria.com/2017/05/06/tiempos-oscuros-para-la-memoria-historica-en-europa-del-este/" rel="nofollow">1/3 Tiempos oscuros&hellip;</a> en <a href="https://radiorecuperandomemoria.com/2017/05/06/33-tiempos-oscuros-para-la-memoria-historica-en-europa-del-este/comment-page-1/#comment-627">3/3 Tiempos oscuros para la me&hellip;</a></td></tr>				</table>
				</li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archivos</h3>		<ul>
			<li><a href='https://radiorecuperandomemoria.com/2017/05/'>mayo 2017</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2017/04/'>abril 2017</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2017/03/'>marzo 2017</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2017/02/'>febrero 2017</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2017/01/'>enero 2017</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/12/'>diciembre 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/11/'>noviembre 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/10/'>octubre 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/09/'>septiembre 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/08/'>agosto 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/07/'>julio 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/06/'>junio 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/05/'>mayo 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/04/'>abril 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/03/'>marzo 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/02/'>febrero 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/01/'>enero 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2015/12/'>diciembre 2015</a></li>
		</ul>
		</li><li id="facebook-likebox-3" class="widget-container widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/radiorecuperandomemoria/">Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/radiorecuperandomemoria/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/radiorecuperandomemoria/"><a href="https://www.facebook.com/radiorecuperandomemoria/">Facebook</a></blockquote></div>
		</div>
		</li><li id="twitter_timeline-3" class="widget-container widget_twitter_timeline"><h3 class="widget-title">Sígueme en Twitter @RecupMemoria</h3><a class="twitter-timeline" data-width="400" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="4" data-lang="ES" data-partner="jetpack" data-widget-id="732603965737689088">Mis tuits</a></li>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://radiorecuperandomemoria.com/" title="RECUPERANDO MEMORIA" rel="home">
					RECUPERANDO MEMORIA				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Blog de WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201720y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-8245f5e21413df78d5045dd0f700d5ff">
	</div>
	<div class="grofile-hash-map-33efd4c5f238fdff4b9fb0e120349d0f">
	</div>
	<div class="grofile-hash-map-e8210e584870f22694eb85031b735e36">
	</div>
	<div class="grofile-hash-map-abaefebd8b5049134d634d590e7444c5">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/radiorecuperandomemoria.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/radiorecuperandomemoria.wordpress.com\/wp-login.php?action=logout&_wpnonce=45e64fc372","homeURL":"https:\/\/radiorecuperandomemoria.com\/","postID":"14830","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
			<script type="text/javascript">
			try {
				window._ttf = window._ttf || [];
				_ttf.push({
					pid          : 25030
					,lang        : "en"
				 	,format      : "inread"
					,slot        : ".teads_slot"
					,slotMode    : "in"
					,minSlot     : 1
					,css         : "margin: 10px auto; max-width: 550px;"
				});
				(function (d) {
				        var js, s = d.getElementsByTagName('script')[0];
				        js = d.createElement('script');
				        js.async = true;
				        js.src = '//cdn.teads.tv/media/format.js';
				        s.parentNode.insertBefore(js, s);
				})(window.document);
			} catch(e) {}
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="104315714" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://radiorecuperandomemoria.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="RECUPERANDO MEMORIA" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="cae7d09698" /><input type="hidden" name="_wp_http_referer" value="/2017/05/17/recuperando-memoria-t2-15-rmdeportado4443/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/radiorecuperandomemoria.com\/2017\/05\/17\/recuperando-memoria-t2-15-rmdeportado4443\/":14830};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s0.wp.com/_static/??-eJzTLy/QzcxLzilNSS3WzyrWz01NyUxMzUnNTc0rQeEU5CRWphbp5Wbm6SUXF+vo49MHlEPmwzTZ59oampgbG5obmRsZZAEAI+wspQ==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"104315714","siteName":"RECUPERANDO MEMORIA","siteURL":"https:\/\/radiorecuperandomemoria.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/38af085092b7fe9d33c35e4943a701db?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/radiorecuperandomemoria.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fradiorecuperandomemoria.com%2F2017%2F05%2F17%2Frecuperando-memoria-t2-15-rmdeportado4443%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentyten\/","xhrURL":"https:\/\/radiorecuperandomemoria.com\/wp-admin\/admin-ajax.php","nonce":"75b83b74c4","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"8bcb32451b\" \/>","referer":"https:\/\/radiorecuperandomemoria.com\/2017\/05\/17\/recuperando-memoria-t2-15-rmdeportado4443\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/radiorecuperandomemoria.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fradiorecuperandomemoria.wordpress.com%2F2017%2F05%2F17%2Frecuperando-memoria-t2-15-rmdeportado4443%2F","postID":"14830","shortlink":"http:\/\/wp.me\/p73Hhw-3Rc","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/radiorecuperandomemoria.com\/14830","statsLink":"https:\/\/wordpress.com\/stats\/post\/14830\/radiorecuperandomemoria.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Twenty Ten","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 91 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/radiorecuperandomemoria.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fradiorecuperandomemoria.com%2F2017%2F05%2F17%2Frecuperando-memoria-t2-15-rmdeportado4443%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/radiorecuperandomemoria.com\/wp-admin\/admin-ajax.php","nonce":"8f9e0005c8","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/radiorecuperandomemoria.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fradiorecuperandomemoria.com%2F2017%2F05%2F17%2Frecuperando-memoria-t2-15-rmdeportado4443%2F","blog_id":"104315714","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=104315714&v=wpcom&tz=0&user_id=0&subd=radiorecuperandomemoria","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"Ninguna","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUttOwzAM/SHSbBMC8YD4FOQm3uY0N3JZ6d/jAh2ZVBV4sn3sc2I7lmMUKviCvkiTpcYLKYzvncl3skm5KqKtJ/JZWhowy7eKFc/gtcW0FJNXtmpOspAKzjFRJIx26hz5DcWl9kvZzE/0Mo8U8T+kG2CDaLBEUIN85XblERT2IQwCXY/6r6wyUimYRCGHlvxWm6B5dtFDkg4yc9gT4YIp0byoK7aloAoFPytcvbWF5/iz4xY3/FNp+jZdW7W2VEihZrTLuGIB1pQdagK06D5FmkDwWbAkTHwabr2rGy7n2viXa4khF3G0QEnmMyTyp8Uy6cU97++fDrvdw/7waD4AgzwTGg=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "radiorecuperandomemoria.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'104315714','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'104315714','v':'wpcom','tz':'0','user_id':'0','post':'14830','subd':'radiorecuperandomemoria'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ/JUs1UEpSZlVhejB0d25DRnxGX1dfLH5ZWSZaVk44OCtGQ0E9QzBPU3l8a05nLVNRQlt2bk5tU0lGMVoydkoxYks3RD9GOWN5SC1nUWYla1ZLd3NtQkpocHJOK28maXI2bDAralJwd1pxSHVSX24sM3RqWzddejImai1raDRLXzJid3hhU0syQ05JeEhzVixBVmhfQWZbM2YyR2MwZXx4dnhDUHAwbDE2ZnZjSWdKUFJkTm98PSstbnBqci0vS0ZsNU5QLUV4SUQwWHZ+ei9rQTcmVCZPeG1oTXpqL3lLeFVbR0VvSE1sRzZ8d3B0Tlh0cFBQYzNULURpLVs3UEhD'}]);
_stq.push([ 'clickTrackerInit', '104315714', '14830' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
