<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Mañana 25 de Febrero las Marchas de la Dignidad vuelven a la calle | RECUPERANDO MEMORIA</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://radiorecuperandomemoria.com/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Exo+2:b:latin,latin-ext","Noto+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #site-title{font-family:"Exo 2",sans-serif;font-style:normal;font-weight:700}.wf-active #site-title{font-style:normal;font-weight:700}.wf-active #site-title a{font-weight:700;font-style:normal}.wf-active .pingback a.url, .wf-active body{font-family:"Noto Sans",sans-serif}.wf-active #cancel-comment-reply-link, .wf-active #site-info, .wf-active #wp-calendar, .wf-active .comment-body thead th, .wf-active .comment-body tr th, .wf-active .comment-meta, .wf-active .entry-content label, .wf-active .entry-content thead th, .wf-active .entry-content tr th, .wf-active .entry-meta, .wf-active .entry-utility, .wf-active .form-allowed-tags, .wf-active .pingback p, .wf-active .reply, .wf-active .wp-caption-text{font-family:"Noto Sans",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-weight:700;font-family:"Exo 2",sans-serif;font-style:normal}.wf-active .page-title span{font-family:"Exo 2",sans-serif;font-style:normal;font-weight:700}.wf-active #access .menu, .wf-active #access div.menu ul, .wf-active #respond label, .wf-active .entry-title, .wf-active .navigation, .wf-active .page-title, .wf-active .widget-title, .wf-active h3#comments-title, .wf-active h3#reply-title{font-family:"Exo 2",sans-serif;font-style:normal;font-weight:700}.wf-active #access .menu-header, .wf-active div.menu{font-style:normal;font-weight:700}.wf-active .page-title{font-weight:700;font-style:normal}.wf-active .page-title span{font-style:normal;font-weight:700}.wf-active #content .entry-title{font-weight:700;font-style:normal}.wf-active .navigation{font-style:normal;font-weight:700}.wf-active h3#comments-title, .wf-active h3#reply-title{font-weight:700;font-style:normal}.wf-active #respond label{font-style:normal;font-weight:700}.wf-active .widget-title{font-weight:700;font-style:normal}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=radiorecuperandomemoria.com&amp;id=104315714&amp;t=1487991536&amp;back=https%3A%2F%2Fradiorecuperandomemoria.com%2F2017%2F02%2F24%2Fmanana-25-de-febrero-las-marchas-de-la-dignidad-vuelven-a-la-calle%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//radiorecuperandomemoria.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="RECUPERANDO MEMORIA &raquo; Feed" href="https://radiorecuperandomemoria.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RECUPERANDO MEMORIA &raquo; RSS de los comentarios" href="https://radiorecuperandomemoria.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RECUPERANDO MEMORIA &raquo; Mañana 25 de Febrero las Marchas de la Dignidad vuelven a la&nbsp;calle RSS de los comentarios" href="https://radiorecuperandomemoria.com/2017/02/24/manana-25-de-febrero-las-marchas-de-la-dignidad-vuelven-a-la-calle/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNUtFSxCAM/CGROe2c+uD4LYHGlrvQMITa6d8LrVp7p+gLzcIu2W7QU1CWh4RD0n5UgcbODaKnYNkr8Y5wvkC3VuRG/ywjd0bRJ0wB7Fkt6IpuiLutD8cWWtEdsQH6HzdN+WjO5+rtrmYmIkHCVgWWdIFqMssR874PkArDY+sACX2m1WQ+HD9VpexzANU2a6bGhIgiKq/ejV6lPjf6w54vVtZwdSbud1ap0wMnl9XyVVzdubbSYTRbolrSTKgWbzUTHbIitpAcDzugXglcrE+lDDWX3WJ+gzUR2HK5gbhVNXqZ8epESw+x9Pr41lTC1gHlX+l4D36Lrm++vdsX/3xoHh/uj4fmqTm9A+BKQmw=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiorecuperandomemoria.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Listado de jueces apartados. La Justicia en manos del Poder&nbsp;Político.' href='https://radiorecuperandomemoria.com/2017/02/24/listado-de-jueces-apartados-la-justicia-en-manos-del-poder-politico/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://radiorecuperandomemoria.com/2017/02/24/manana-25-de-febrero-las-marchas-de-la-dignidad-vuelven-a-la-calle/" />
<link rel='shortlink' href='http://wp.me/p73Hhw-2EA' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fradiorecuperandomemoria.com%2F2017%2F02%2F24%2Fmanana-25-de-febrero-las-marchas-de-la-dignidad-vuelven-a-la-calle%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fradiorecuperandomemoria.com%2F2017%2F02%2F24%2Fmanana-25-de-febrero-las-marchas-de-la-dignidad-vuelven-a-la-calle%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Mañana 25 de Febrero las Marchas de la Dignidad vuelven a la calle" />
<meta property="og:url" content="https://radiorecuperandomemoria.com/2017/02/24/manana-25-de-febrero-las-marchas-de-la-dignidad-vuelven-a-la-calle/" />
<meta property="og:description" content="Comunicado de la Coordinadora Estatal de las Marchas de la Dignidad para la movilización del 25 de febrero, 28 en Andalucía, en defensa del Sistema Público de Pensiones Nuestras pensiones son un de…" />
<meta property="article:published_time" content="2017-02-24T20:44:37+00:00" />
<meta property="article:modified_time" content="2017-02-24T20:48:49+00:00" />
<meta property="og:site_name" content="RECUPERANDO MEMORIA" />
<meta property="og:image" content="http://marchasdeladignidad.org/wp-content/uploads/2017/02/convocatorias_marchas22M_25_02_2017.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image" content="http://marchasdeladignidad.org/wp-content/uploads/2017/02/convocatorias_marchas22M_25_02_2017.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/38af085092b7fe9d33c35e4943a701db?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/38af085092b7fe9d33c35e4943a701db?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/38af085092b7fe9d33c35e4943a701db?s=114" />
<link rel='openid.server' href='https://radiorecuperandomemoria.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://radiorecuperandomemoria.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://radiorecuperandomemoria.com/osd.xml" title="RECUPERANDO MEMORIA" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#3c5935" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="RECUPERANDO MEMORIA" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="LA RADIO QUE DA VOZ A LA MEMORIA HISTÓRICA- ESCRÍBENOS AL 622954302  #RecuperandoMemoria" /><meta name="msapplication-task" content="name=Suscribir;action-uri=https://radiorecuperandomemoria.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/38af085092b7fe9d33c35e4943a701db?s=16" /><meta name="msapplication-task" content="name=Regístrate para crear un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Asistencia de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Mañana 25 de Febrero las Marchas de la Dignidad vuelven a la&nbsp;calle | RECUPERANDO MEMORIA en WordPress.com" />
<meta name="description" content="Comunicado de la Coordinadora Estatal de las Marchas de la Dignidad para la movilización del 25 de febrero, 28 en Andalucía, en defensa del Sistema Público de Pensiones Nuestras pensiones son un derecho, no son su negocio. Exigimos que sean garantizadas por los Presupuestos Generales del Estado. Exigimos el establecimiento de una pensión mínima de &hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #3c5935; }
</style>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		try { amznads.getAds("3033"); } catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
		try {
			var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '1',
				adSafe: '0',
				domain: 'radiorecuperandomemoria.com',
				pageURL: 'https://radiorecuperandomemoria.com/2017/02/24/manana-25-de-febrero-las-marchas-de-la-dignidad-vuelven-a-la-calle/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
		} catch(e) {}
		</script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script><link rel="amphtml" href="https://radiorecuperandomemoria.com/2017/02/24/manana-25-de-febrero-las-marchas-de-la-dignidad-vuelven-a-la-calle/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="single single-post postid-10204 single-format-standard custom-background mp6 customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
		<div class="wpcnt">
			<div class="wpa top">
				<span class="wpa-about">Anuncios</span>
				        <div id="crt-1361597012" style="width:728px;height:90px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1361597012');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563903,containerid:"crt-1361597012",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1361597012'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:1043157142, width:728, height:90});}})(window);
			</script>
				</div>
			</div>
		</div>	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://radiorecuperandomemoria.com/" title="RECUPERANDO MEMORIA" rel="home">RECUPERANDO MEMORIA</a>
					</span>
				</div>
				<div id="site-description">LA RADIO QUE DA VOZ A LA MEMORIA HISTÓRICA- ESCRÍBENOS AL 622954302  #RecuperandoMemoria</div>

										<a class="home-link" href="https://radiorecuperandomemoria.com/" title="RECUPERANDO MEMORIA" rel="home">
							<img src="https://radiorecuperandomemoria.files.wordpress.com/2016/05/cropped-logotipo_radio_rec4.png" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Ir al contenido">Ir al contenido</a></div>
								<div class="menu"><ul><li ><a href="https://radiorecuperandomemoria.com/">Inicio</a></li><li class="page_item page-item-950"><a href="https://radiorecuperandomemoria.com/contactar/">CONTACTA CON NOSOTRAS</a></li><li class="page_item page-item-82"><a href="https://radiorecuperandomemoria.com/financia-nuestro-proyecto/">FINANCIA NUESTRO PROYECTO</a></li><li class="page_item page-item-146"><a href="https://radiorecuperandomemoria.com/imagenes/">IMÁGENES</a></li><li class="page_item page-item-160"><a href="https://radiorecuperandomemoria.com/mediosamigos/">MEDIOS AMIGOS</a></li><li class="page_item page-item-91"><a href="https://radiorecuperandomemoria.com/nosotrs/">NOSOTR@S</a></li><li class="page_item page-item-78"><a href="https://radiorecuperandomemoria.com/nuestros-entrevistados/">NUESTROS ENTREVISTADOS</a></li><li class="page_item page-item-48"><a href="https://radiorecuperandomemoria.com/todos-los-programas/">TODOS LOS PROGRAMAS</a></li></ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://radiorecuperandomemoria.com/2017/02/24/listado-de-jueces-apartados-la-justicia-en-manos-del-poder-politico/" rel="prev"><span class="meta-nav">&larr;</span> Listado de jueces apartados. La Justicia en manos del Poder&nbsp;Político.</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-10204" class="post-10204 post type-post status-publish format-standard hentry category-sin-categoria tag-manifestacion tag-marchas-de-la-dignidad tag-pensiones">
											<h2 class="entry-title"><a href="https://radiorecuperandomemoria.com/2017/02/24/manana-25-de-febrero-las-marchas-de-la-dignidad-vuelven-a-la-calle/" rel="bookmark">Mañana 25 de Febrero las Marchas de la Dignidad vuelven a la&nbsp;calle</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Publicado el</span> <a href="https://radiorecuperandomemoria.com/2017/02/24/manana-25-de-febrero-las-marchas-de-la-dignidad-vuelven-a-la-calle/" title="8:44 pm" rel="bookmark"><span class="entry-date">24 febrero, 2017</span></a>						<span class="by-author"><span class="sep"> por</span> <span class="author vcard"><a class="url fn n" href="https://radiorecuperandomemoria.com/author/radiorecuperandomemoria/" title="Lee todas las entradas de radiorecuperandomemoria" rel="author">radiorecuperandomemoria</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<h3><b>Comunicado de la Coordinadora Estatal de las Marchas de la Dignidad para la movilización del 25 de febrero, 28 en Andalucía, en defensa del Sistema Público de Pensiones</b></h3>
<ul>
<li><b>Nuestras pensiones son un derecho, no son su negocio.</b></li>
<li>Exigimos que <b>sean garantizadas por los Presupuestos Generales del Estado.</b></li>
<li>Exigimos el establecimiento de <b>una pensión mínima de  1080 euros/mes</b> por 14 pagas y su revalorización automática anual.</li>
<li>Exigimos la <b>derogación de las reformas de las pensiones</b>  impuestas por los gobiernos del PSOE en 2011 y del PP en 2013.</li>
<li>Por la <b>defensa de los servicios públicos, no al pago de la deuda y al cumplimiento del objetivo de déficit </b>impuesto por la Unión Europea y el FMI, <b>derogación de la reforma del artículo 135 de la Constitución</b> y el tratado de la Zona Euro de 2012.</li>
<li><b>Contra la represión, amnistía y libertad </b>a todas las personas detenidas, procesadas o multadas por luchar.</li>
</ul>
<p>El próximo 25 de febrero, y el 28 en Andalucía, las Marchas de la Dignidad volvemos a las calles de todo el estado para exigir nuestros derechos y para mostrar la solidaridad con todas las personas y colectivos que luchan por una vida con dignidad y por la recuperación de los derechos robados por este sistema corrupto, volvemos a las calles para luchar por los derechos de las generaciones presentes y futuras.</p>
<p><a class="grouped_elements" title="Convocatorias 25F de Marchas de la Dignidad" href="http://marchasdeladignidad.org/wp-content/uploads/2017/02/convocatorias_marchas22M_25_02_2017.jpg" rel="tc-fancybox-group3952"><img data-attachment-id="3956" data-permalink="https://radiorecuperandomemoria.com/?p=3956" data-orig-file="" data-orig-size="" data-comments-opened="0" data-image-meta="[]" data-image-title="" data-image-description="&lt;p&gt;La Alpujarra es una zona montañosa donde numerosos pueblos descansan en Sierra Nevada, extendiéndose desde la provincia de Almería hasta la de Granada. Este lugar fue uno de los últimos reductos de resistencia ante los golpistas, y acoge el mayor número de personas enterradas en fosas comunes durante la Guerra Civil. Testigos o depositarios de aquellos hechos aún mantienen vivo el recuerdo.&lt;/p&gt;
&lt;p&gt;&nbsp;&lt;/p&gt;
&lt;p&gt;Guerra en Sierra Nevada&lt;/p&gt;
&lt;p&gt;La resistencia de la Alpujarra estuvo conformada por paisanos y por brigadistas internacionales. La defensa de esta región se realizó en su mayor medida en forma de guerrillas, ya que la situación de estos pueblos ofrecían  una protección natural, pues la sierra hace que el acceso sea realmente difícil.&lt;/p&gt;
&lt;p&gt;Los numerosos restos existentes de construcciones revelan el importante contingente humano que estuvo presente en la Sierra durante la Guerra. La mayor parte de esas construcciones se realizaban a base de ‘lajas’ recogidas en la zona aunque se pueden observar en algunos lugares, restos de ladrillos de arcilla así como placas de fibrocemento para la techumbre.&lt;/p&gt;
&lt;h5 style=&quot;text-align:center;&quot;&gt;&lt;img class=&quot; size-full wp-image-3936 aligncenter&quot; src=&quot;https://radiorecuperandomemoria.files.wordpress.com/2016/10/puesto-de-vigilancia-en-el-mulhacc3a9n.jpg&quot; alt=&quot;puesto de vigilancia en el Mulhacén.JPG&quot; width=&quot;1600&quot; height=&quot;1200&quot; /&gt;PUESTO DE VIGILANCIA (MULHACÉN)&lt;/h5&gt;
&lt;p&gt;A final de marzo de 1939, tras el abandono de posiciones por los republicanos, los rebeldes ocupan progresivamente La Alpujarra, completando la invasión durante el mes de abril, tras la toma de Almería.&lt;br /&gt;
Paralelamente a la guerra de los frentes, se produce en las retaguardias la represión de los contrarios, producto de la violencia contenida en muchos años, las graves tensiones vividas y la irrupción de personajes violentos, radicalizados por el alzamiento militar. También se destaparon odios personales y se aprovechó la ocasión para saldar rencillas particulares.&lt;/p&gt;
&lt;h5 style=&quot;text-align:center;&quot;&gt;&lt;img class=&quot; size-full wp-image-3950 aligncenter&quot; src=&quot;https://radiorecuperandomemoria.files.wordpress.com/2016/10/fosas-comunes-alpujarra.jpg&quot; alt=&quot;fosas-comunes-alpujarra&quot; width=&quot;586&quot; height=&quot;435&quot; /&gt;Fosa común de la Alpujarra&lt;/h5&gt;
&lt;p&gt;&lt;strong&gt;Represión y guerrilla&lt;/strong&gt;&lt;/p&gt;
&lt;p&gt;Terminada la contienda se intentó organizar la resistencia al nuevo régimen. En La Alpujarra se movían agrupaciones guerrilleras, “bandoleros” según las autoridades, “alzados”, “huidos”o “los de la sierra” en la terminología popular, que se escondieron en las montañas. Aún se recuerdan las aventuras de perso­najes como el Mota, que andaba por La Alpujarra almeriense, el Bonilla, muerto en un cortijo de Bérchules, el Saltatrenes, de Berja; los Galindos, dos hermanos de Murtas; el Tangarino, de Lucainena; el Bizco, de Júbar; el Palanca, muerto por la Guardia Civil en Cherín y Rabin, asesinado en Laroles mientras dormía. La guerra de guerrilla volvió de nuevo a La Alpujarra, esta vez pérdida de antemano por los protagonistas y sus famili&lt;/p&gt;
&lt;p&gt;En el barranco del Carrizal, junto a la carretera de Órgiva a Lanjarón fueron asesinadas y enterradas con cal viva unas 5.000 personas de las que unas 350 eran de los pueblos de La Alpujarra y los demás eran traídos de otros lugares&lt;/p&gt;
" data-medium-file="" data-large-file="" class="wp-image-3956 alignright" src="https://i1.wp.com/marchasdeladignidad.org/wp-content/uploads/2017/02/convocatorias_marchas22M_25_02_2017.jpg" alt="Convocatorias 25F de Marchas de la Dignidad" width="380" height="538" /></a></p>
<p><em>Volvemos a las calles</em> para defender el sistema público de pensiones atacado por los poderes económicos y políticos neoliberales para hacer de nuestro derecho a las pensiones su negocio. Para defender una pensión digna de 1080 euros al mes con 14 pagas y que este derecho esté garantizado por los Presupuestos Generales del Estado, también que su revalorización sea automática anualmente para que no se pierda poder adquisitivo. Porque sí hay dinero para salvar a bancos y autopistas de la quiebra, también lo hay para rescatar la vida de las personas y que podamos vivir con dignidad. Volvemos a las calles para exigir la derogación de las reformas de las pensiones impuestas por los partidos del régimen monárquico, por el PSOE en el 2011 y por el PP en el 2013, y para defender el Sistema Público de Pensiones.</p>
<p>Denunciamos el robo de la llamada hucha de las pensiones, bolsa de garantía con los excedentes que genera el sistema, que ha caído un 52 % desde su puesta en marcha en 2002 por el saqueo del gobierno para invertirla en su propia deuda pública la cual se ha demostrado no es rentable, denunciamos la congelación de la cuantía de la pensión a través de la última reforma del PP.  Hay que tener en cuenta que el último recurso de las familias sin ingresos son las pensiones de sus mayores, lo que agrava aún más la ya difícil situación de la personas sin recursos. Del mismo modo, denunciamos la campaña para la ampliación de la edad de jubilación y por los recortes en las pensiones desde los poderes económicos y políticos del régimen, los mismos que se ponen pensiones millonarias y cómplices del robo de los bancos a la población.</p>
<p><strong>Salimos a las calles a cuerpo, para mostrar una realidad que se quiere ocultar y para demostrar  la solidaridad con quienes sufrimos los efectos de las políticas capitalistas que, utilizando la crisis como excusas, confiscan derechos y riqueza a las clases populares y trabajadoras en beneficio de una minoría privilegiada. Ocupamos las calles para defender los servicios públicos como la sanidad, la enseñanza, etc. para denunciar la situación de pobreza de más del 30% de la población, el aumento de la pobreza infantil.  Esta situación tiende a convertirse en crónica y afectara al ser humano durante toda su vida, salimos a las calles a exigir un trabajo y un salario digno y una prestación suficiente a través de una renta básica.</strong></p>
<p>Ocupamos las calles para decir NO al pago de la deuda, NO al cumplimiento de los objetivos de déficit impuestos por la Unión Europea y el FMI a través del pacto del PSOE y el PP,con el que reformaron el artículo 135 de la C. E. por el que se da prioridad al pago de la deuda, a los especuladores internacionales, antes que a las necesidades de la población; también contra el tratado de la Zona Euro: un verdadero corsé para los intereses de las clases trabajadoras y la mayoría social. Mostramos nuestro rechazo a los tratados internacionales que nos quitan derechos como el recién aprobado CETA y lucharemos para que no se firmen el TISA y el TTIP.</p>
<p>Salimos a la calle para defender los derechos de las generaciones presentes y futuras y esto nos lleva también a exigir la derogación de las reformas laborares del PSOE y del PP, que han empeorado la situación social y en el trabajo de la mayoría social con precariedad, inseguridad, salarios de miseria, bajas o ninguna cotización, etc. que hace que en el futuro o no se pueda acceder al derecho a una pensión pública o que esta tenga una cuantía de miseria.</p>
<p>El próximo 25 de febrero y el 28 en Andalucía nos movilizamos contra la represión, contra el recorte de las libertades y para exigir Amnistía y la libertad de todas las personas encarceladas, procesadas o multadas por luchar, exigimos la ¡¡ Derogación YA !! de las Leyes Mordaza.</p>
<p>Nunca nos regalaron nada la clase trabajadora, todo hubo que conquistarlo luchando, desde las Marchas de las Dignidad somos conscientes y por ello llamamos a la mayoría social a denunciar públicamente en la calle a expresar nuestra indignación y denuncia de la injusticia con el grito colectivo de “Pan, trabajo, Techo y Dignidad”. Llamamos a los colectivos sociales, sindicales y políticos a sumarse a esta acción y salir a la calle todas juntas por el presente y el futuro.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/36cAM4Ulj1M?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<h4><strong> ¡¡No tenemos nada que perder salvo las cadenas!! </strong></h4>
<p>Manifiesto de: <a href="http://marchasdeladignidad.org/las-marchas-defensa-sistema-publico-pensiones/" target="_blank">http://marchasdeladignidad.org/las-marchas-defensa-sistema-publico-pensiones/</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
			<style type="text/css">
			div.wpmrec2x {width: 100%}
			div.wpmrec2x div.u > div {float: left;margin-right:10px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Anuncios</span>
				        <div id="crt-1317433012" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1317433012');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1317433012",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1317433012'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:1043157141, width:300, height:250});
					g.__ATA.initAd({sectionId:1043157144, width:300, height:250});}})(window);
			</script>
				</div>
			</div>
		</div><div class="teads_slot"></div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-10204" class="share-twitter sd-button share-icon" href="https://radiorecuperandomemoria.com/2017/02/24/manana-25-de-febrero-las-marchas-de-la-dignidad-vuelven-a-la-calle/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-10204" class="share-facebook sd-button share-icon" href="https://radiorecuperandomemoria.com/2017/02/24/manana-25-de-febrero-las-marchas-de-la-dignidad-vuelven-a-la-calle/?share=facebook" target="_blank" title="Comparte en Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-10204" class="share-google-plus-1 sd-button share-icon" href="https://radiorecuperandomemoria.com/2017/02/24/manana-25-de-febrero-las-marchas-de-la-dignidad-vuelven-a-la-calle/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-104315714-10204-58b0f2f0236a6' data-src='//widgets.wp.com/likes/#blog_id=104315714&amp;post_id=10204&amp;origin=radiorecuperandomemoria.wordpress.com&amp;obj_id=104315714-10204-58b0f2f0236a6' data-name='like-post-frame-104315714-10204-58b0f2f0236a6'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>											</div><!-- .entry-content -->

					<div id="entry-author-info">
						<div id="author-avatar">
							<img alt='' src='https://2.gravatar.com/avatar/8245f5e21413df78d5045dd0f700d5ff?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						</div><!-- #author-avatar -->
						<div id="author-description">
							<h2>Acerca de radiorecuperandomemoria</h2>
							La radio que da voz a la Memoria Histórica							<div id="author-link">
								<a href="https://radiorecuperandomemoria.com/author/radiorecuperandomemoria/" rel="author">
									Ver todas las entradas por radiorecuperandomemoria <span class="meta-nav">&rarr;</span>								</a>
							</div><!-- #author-link	-->
						</div><!-- #author-description -->
					</div><!-- #entry-author-info -->

					<div class="entry-utility">
												Esta entrada fue publicada en <a href="https://radiorecuperandomemoria.com/category/sin-categoria/" rel="category tag">Sin categoría</a> y etiquetada <a href="https://radiorecuperandomemoria.com/tag/manifestacion/" rel="tag">manifestacion</a>, <a href="https://radiorecuperandomemoria.com/tag/marchas-de-la-dignidad/" rel="tag">Marchas de la Dignidad</a>, <a href="https://radiorecuperandomemoria.com/tag/pensiones/" rel="tag">pensiones</a>. Guarda el <a href="https://radiorecuperandomemoria.com/2017/02/24/manana-25-de-febrero-las-marchas-de-la-dignidad-vuelven-a-la-calle/" title="Enlace Permanente a Mañana 25 de Febrero las Marchas de la Dignidad vuelven a la&nbsp;calle" rel="bookmark">enlace permanente</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://radiorecuperandomemoria.com/2017/02/24/listado-de-jueces-apartados-la-justicia-en-manos-del-poder-politico/" rel="prev"><span class="meta-nav">&larr;</span> Listado de jueces apartados. La Justicia en manos del Poder&nbsp;Político.</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/24/manana-25-de-febrero-las-marchas-de-la-dignidad-vuelven-a-la-calle/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="https://radiorecuperandomemoria.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="669b510009" /><input type="hidden" name="_wp_http_referer" value="/2017/02/24/manana-25-de-febrero-las-marchas-de-la-dignidad-vuelven-a-la-calle/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='10204' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e7f163bd62" /></p>
<input type="hidden" name="genseq" value="1487991536" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="128"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
					<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Anuncios</span>
				        <div id="crt-2085624275" style="width:160px;height:600px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-2085624275');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563902,containerid:"crt-2085624275",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-2085624275'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:1043157143, width:160, height:600});}})(window);
			</script>
				</div>
			</div>
		</div>			<ul class="xoxo">

<li id="image-5" class="widget-container widget_image"><h3 class="widget-title">RADIO</h3><div style="overflow:hidden;"><div style="width: 228px" class="wp-caption aligncenter"><a href="https://radiorecuperandomemoria.com/todos-los-programas/"><img src="https://radiorecuperandomemoria.files.wordpress.com/2016/05/logotipo_radio-00_00_00_00-imagen-fija001.png?w=218&amp;h=218" title="RADIO" width="218" height="218" /></a><p class="wp-caption-text">ESCÚCHANOS AQUÍ</p></div></div>
</li><li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://radiorecuperandomemoria.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Entradas recientes</h3>		<ul>
					<li>
				<a href="https://radiorecuperandomemoria.com/2017/02/24/manana-25-de-febrero-las-marchas-de-la-dignidad-vuelven-a-la-calle/">Mañana 25 de Febrero las Marchas de la Dignidad vuelven a la&nbsp;calle</a>
						</li>
					<li>
				<a href="https://radiorecuperandomemoria.com/2017/02/24/listado-de-jueces-apartados-la-justicia-en-manos-del-poder-politico/">Listado de jueces apartados. La Justicia en manos del Poder&nbsp;Político.</a>
						</li>
					<li>
				<a href="https://radiorecuperandomemoria.com/2017/02/24/las-fosas-de-canarias-ya-estan-listas-solo-falta-voluntad-politica/">Las fosas de Canarias ya están listas, solo falta voluntad&nbsp;política</a>
						</li>
					<li>
				<a href="https://radiorecuperandomemoria.com/2017/02/24/respuesta-al-ultimo-comunicado-del-pp-de-almuradiel-donde-defienden-casa-pepe/">Respuesta al último comunicado del PP de Almuradiel donde defienden Casa&nbsp;Pepe</a>
						</li>
					<li>
				<a href="https://radiorecuperandomemoria.com/2017/02/23/el-machismo-algo-malo-para-el-individuo-pero-fomentado-por-la-sociedad/">El machismo: algo malo para el individuo pero fomentado por la&nbsp;sociedad.</a>
						</li>
				</ul>
		</li>		<li id="recent-comments-2" class="widget-container widget_recent_comments"><h3 class="widget-title">Comentarios recientes</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Amanda Caceres" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/b31ff8fe86d5780146e30436ba264981?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">Amanda Caceres en <a href="https://radiorecuperandomemoria.com/2017/02/24/las-fosas-de-canarias-ya-estan-listas-solo-falta-voluntad-politica/comment-page-1/#comment-285">Las fosas de Canarias ya están&hellip;</a></td></tr><tr><td title="Ángel Ranz" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/f841aeeb7a03c3fceed53a867e9e9f55?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Ángel Ranz en <a href="https://radiorecuperandomemoria.com/2017/02/24/respuesta-al-ultimo-comunicado-del-pp-de-almuradiel-donde-defienden-casa-pepe/comment-page-1/#comment-283">Respuesta al último comunicado&hellip;</a></td></tr><tr><td title="José Manuel Fuentes Segovia" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/dadadbad4cfd905858c241ba9eeae2cf?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">José Manuel Fuentes&hellip; en <a href="https://radiorecuperandomemoria.com/2017/02/23/firmas-contra-el-olvido-familiares-de-victimas-del-franquismo-se-unen/comment-page-1/#comment-280">Firmas contra el olvido. Famil&hellip;</a></td></tr><tr><td title="tins" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/786fdffa2c489caa7fb10d41406759f9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">tins en <a href="https://radiorecuperandomemoria.com/2017/02/23/firmas-contra-el-olvido-familiares-de-victimas-del-franquismo-se-unen/comment-page-1/#comment-278">Firmas contra el olvido. Famil&hellip;</a></td></tr><tr><td title="wiesiek" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/12296c3d78731a639f568709fb9c4dcf?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">wiesiek en <a href="https://radiorecuperandomemoria.com/2016/05/04/diez-peliculas-espanolas-que-debes-ver-sobre-la-guerra-civil-y-el-franquismo/comment-page-1/#comment-273">Diez películas españolas que d&hellip;</a></td></tr>				</table>
				</li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archivos</h3>		<ul>
			<li><a href='https://radiorecuperandomemoria.com/2017/02/'>febrero 2017</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2017/01/'>enero 2017</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/12/'>diciembre 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/11/'>noviembre 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/10/'>octubre 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/09/'>septiembre 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/08/'>agosto 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/07/'>julio 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/06/'>junio 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/05/'>mayo 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/04/'>abril 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/03/'>marzo 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/02/'>febrero 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/01/'>enero 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2015/12/'>diciembre 2015</a></li>
		</ul>
		</li><li id="facebook-likebox-3" class="widget-container widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/radiorecuperandomemoria/">Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/radiorecuperandomemoria/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/radiorecuperandomemoria/"><a href="https://www.facebook.com/radiorecuperandomemoria/">Facebook</a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</li><li id="twitter_timeline-3" class="widget-container widget_twitter_timeline"><h3 class="widget-title">Sígueme en Twitter @RecupMemoria</h3><a class="twitter-timeline" data-width="400" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="4" data-lang="ES" data-widget-id="732603965737689088">Mis tuits</a></li><li id="image-6" class="widget-container widget_image"><h3 class="widget-title">FIRMA PARA RECUPERAR LOS FONDOS PARA LA MEMÓRIA HISTÓRICA</h3><div style="overflow:hidden;"><a href="https://www.change.org/p/recuperaci%C3%B3n-de-los-fondos-p%C3%BAblicos-para-la-memoria-hist%C3%B3rica"><img src="https://assets.change.org/photos/2/vg/lw/oyVglWpXLYpWZkq-800x450-noPad.jpg?1470388261" class="aligncenter" width="230" height="200" /></a></div>
</li>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://radiorecuperandomemoria.com/" title="RECUPERANDO MEMORIA" rel="home">
					RECUPERANDO MEMORIA				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_website">Crea un blog o un sitio web gratuitos con WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201708y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-8245f5e21413df78d5045dd0f700d5ff">
	</div>
	<div class="grofile-hash-map-b31ff8fe86d5780146e30436ba264981">
	</div>
	<div class="grofile-hash-map-f841aeeb7a03c3fceed53a867e9e9f55">
	</div>
	<div class="grofile-hash-map-dadadbad4cfd905858c241ba9eeae2cf">
	</div>
	<div class="grofile-hash-map-786fdffa2c489caa7fb10d41406759f9">
	</div>
	<div class="grofile-hash-map-12296c3d78731a639f568709fb9c4dcf">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/radiorecuperandomemoria.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/radiorecuperandomemoria.wordpress.com\/wp-login.php?action=logout&_wpnonce=322de96c8e","homeURL":"https:\/\/radiorecuperandomemoria.com\/","postID":"10204","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
			<script type="text/javascript">
			try {
				window._ttf = window._ttf || [];
				_ttf.push({
					pid          : 25030
					,lang        : "en"
				 	,format      : "inread"
					,slot        : ".teads_slot"
					,slotMode    : "in"
					,minSlot     : 1
					,css         : "margin: 10px auto; max-width: 550px;"
				});
				(function (d) {
				        var js, s = d.getElementsByTagName('script')[0];
				        js = d.createElement('script');
				        js.async = true;
				        js.src = '//cdn.teads.tv/media/format.js';
				        s.parentNode.insertBefore(js, s);
				})(window.document);
			} catch(e) {}
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="104315714" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://radiorecuperandomemoria.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="RECUPERANDO MEMORIA" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="4de7db5147" /><input type="hidden" name="_wp_http_referer" value="/2017/02/24/manana-25-de-febrero-las-marchas-de-la-dignidad-vuelven-a-la-calle/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/radiorecuperandomemoria.com\/2017\/02\/24\/manana-25-de-febrero-las-marchas-de-la-dignidad-vuelven-a-la-calle\/":10204};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/widgets/facebook-likebox/style.css?m=1436472654h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"104315714","siteName":"RECUPERANDO MEMORIA","siteURL":"https:\/\/radiorecuperandomemoria.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/38af085092b7fe9d33c35e4943a701db?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/radiorecuperandomemoria.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fradiorecuperandomemoria.com%2F2017%2F02%2F24%2Fmanana-25-de-febrero-las-marchas-de-la-dignidad-vuelven-a-la-calle%2F","themeURL":"https:\/\/wordpress.com\/themes\/twentyten\/","xhrURL":"https:\/\/radiorecuperandomemoria.com\/wp-admin\/admin-ajax.php","nonce":"efa2faa0e9","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"585c51ad77\" \/>","referer":"https:\/\/radiorecuperandomemoria.com\/2017\/02\/24\/manana-25-de-febrero-las-marchas-de-la-dignidad-vuelven-a-la-calle\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/radiorecuperandomemoria.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fradiorecuperandomemoria.wordpress.com%2F2017%2F02%2F24%2Fmanana-25-de-febrero-las-marchas-de-la-dignidad-vuelven-a-la-calle%2F","postID":"10204","shortlink":"http:\/\/wp.me\/p73Hhw-2EA","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/radiorecuperandomemoria.com\/10204","statsLink":"https:\/\/wordpress.com\/stats\/post\/10204\/radiorecuperandomemoria.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Twenty Ten","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 66 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/radiorecuperandomemoria.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fradiorecuperandomemoria.com%2F2017%2F02%2F24%2Fmanana-25-de-febrero-las-marchas-de-la-dignidad-vuelven-a-la-calle%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/radiorecuperandomemoria.com\/wp-admin\/admin-ajax.php","nonce":"badcc63e45","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/radiorecuperandomemoria.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fradiorecuperandomemoria.com%2F2017%2F02%2F24%2Fmanana-25-de-febrero-las-marchas-de-la-dignidad-vuelven-a-la-calle%2F","blog_id":"104315714","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=104315714&v=wpcom&tz=0&user_id=0&subd=radiorecuperandomemoria","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUEmuwjAMvRCphX6L2KB/lpAacMiEnTDcnlRQKBKqxMrWmzzAJSkTQ8aQwQr0eCaD6dpYWcCE8kUlV/YUBBwdUeBUsOBBh94hj2IKxpW+kjXIRO+rUTEmd2s8hZnEUftItsOILciFEv5i+gBmjLqv26itZvBaMnLtVDwjMw2rv7C5BJMphiHh1X17gaT31VPc1t/x7VmaqerbmZpjEXRgMSdtjmoEZjwpSlY7p4lBDpop7MdaTf9+s2zXXde2q7/O3gHfcr9z'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "radiorecuperandomemoria.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'104315714','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'104315714','v':'wpcom','tz':'0','user_id':'0','post':'10204','subd':'radiorecuperandomemoria'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ/JUs1UEpSZlVhejB0d25DRnxGX1dfLH5ZWSZaVk44OCtGQ0E9QzBPU3l8a05nLVNRQlt2bk5tU0lGKzUyd0hieVVWaXwudmFYT3YuN3h3Wzk/ZkItU3BBTzRfOTdJRDJ4R2ZaV2JGckRLYWNkR0pbfmo1NkJERyV6Y1RMeDZORyxOMjNnaWw9elIma252TXh3czh5PXgyd0w9X0p3cFg2Vn5sYS4yenF4JW9lTkZPbkl5enZ6ZlFtUEo1ZlZzZHVOT3FZaXQlfFQyQzdbTkQ0Mm96Vk5jMjlMK3lIVkdxaHwwX1BpUFFfbGt6fi5uZHxhamdPZyw3cDJvRExxfn5G'}]);
_stq.push([ 'clickTrackerInit', '104315714', '10204' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
