<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>El arte español, de Franco a Bárcenas | RECUPERANDO MEMORIA</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://radiorecuperandomemoria.com/xmlrpc.php" />
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Exo+2:b:latin,latin-ext","Noto+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #site-title{font-family:"Exo 2",sans-serif;font-style:normal;font-weight:700}.wf-active #site-title{font-style:normal;font-weight:700}.wf-active #site-title a{font-weight:700;font-style:normal}.wf-active .pingback a.url, .wf-active body{font-family:"Noto Sans",sans-serif}.wf-active #cancel-comment-reply-link, .wf-active #site-info, .wf-active #wp-calendar, .wf-active .comment-body thead th, .wf-active .comment-body tr th, .wf-active .comment-meta, .wf-active .entry-content label, .wf-active .entry-content thead th, .wf-active .entry-content tr th, .wf-active .entry-meta, .wf-active .entry-utility, .wf-active .form-allowed-tags, .wf-active .pingback p, .wf-active .reply, .wf-active .wp-caption-text{font-family:"Noto Sans",sans-serif}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-weight:700;font-family:"Exo 2",sans-serif;font-style:normal}.wf-active .page-title span{font-family:"Exo 2",sans-serif;font-style:normal;font-weight:700}.wf-active #access .menu, .wf-active #access div.menu ul, .wf-active #respond label, .wf-active .entry-title, .wf-active .navigation, .wf-active .page-title, .wf-active .widget-title, .wf-active h3#comments-title, .wf-active h3#reply-title{font-family:"Exo 2",sans-serif;font-style:normal;font-weight:700}.wf-active #access .menu-header, .wf-active div.menu{font-style:normal;font-weight:700}.wf-active .page-title{font-weight:700;font-style:normal}.wf-active .page-title span{font-style:normal;font-weight:700}.wf-active #content .entry-title{font-weight:700;font-style:normal}.wf-active .navigation{font-style:normal;font-weight:700}.wf-active h3#comments-title, .wf-active h3#reply-title{font-weight:700;font-style:normal}.wf-active #respond label{font-style:normal;font-weight:700}.wf-active .widget-title{font-weight:700;font-style:normal}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=radiorecuperandomemoria.com&amp;id=104315714&amp;t=1485007113&amp;back=https%3A%2F%2Fradiorecuperandomemoria.com%2F2017%2F01%2F21%2Fel-arte-espanol-de-franco-a-barcenas%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//radiorecuperandomemoria.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="RECUPERANDO MEMORIA &raquo; Feed" href="https://radiorecuperandomemoria.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="RECUPERANDO MEMORIA &raquo; RSS de los comentarios" href="https://radiorecuperandomemoria.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RECUPERANDO MEMORIA &raquo; El arte español, de Franco a&nbsp;Bárcenas RSS de los comentarios" href="https://radiorecuperandomemoria.com/2017/01/21/el-arte-espanol-de-franco-a-barcenas/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUu1SxCAMfCERPzpe/zg+S6Cx5S40DKF2+vbCVa29U/QPzcIu2W7Qc1CWx4Rj0n5SgabejaLnYNkr8Y5wuUC3VuRG/ywjd0LRR0wB7Emd0RXdEPdbH44ddKJ7YgP0P26a89GSz9XbQ81MRIKEnQos6QLVZJYj5n0fIBWGx84BEvpMq8l8ePpUlXLIAVTbrJkaEyKKqLx6N3mVhtzoD3u+WFnD1Zm431mlTo+cXFbLV3F159pKh8lsiWpJC6E6e6uZ6JEVsYXkeNwB9UrgYn0qZai57M/mN1gTgS2XG4hbVaOXGa9OtAwQS6+Pb00lbB1Q/pWe9+C36Ibm27t98c/3TdscDm37eHd8B+BtQm8=' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+sKwjAMhV/IrHib+kN8ltrFkdqbTevQpzcD/aEOhUDIyZfDiRoSUDCudsjKSl0q5tuzNZZn6hcAnvqsCzaewgs2MRQMZWR9PJJDqIxZ96KJ0SlOcCly8cgs0MT2PRKFK+HwF7NYkjZnyMh0/3L1FZKrPQVWGZ080MGY4WOSq4Pfz1dtu14sd5utfQAruHB+'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiorecuperandomemoria.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La Otra Memoria Histórica. Navidades&nbsp;Negras' href='https://radiorecuperandomemoria.com/2017/01/20/la-otra-memoria-historica-navidades-negras/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://radiorecuperandomemoria.com/2017/01/21/el-arte-espanol-de-franco-a-barcenas/" />
<link rel='shortlink' href='http://wp.me/p73Hhw-202' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fradiorecuperandomemoria.com%2F2017%2F01%2F21%2Fel-arte-espanol-de-franco-a-barcenas%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fradiorecuperandomemoria.com%2F2017%2F01%2F21%2Fel-arte-espanol-de-franco-a-barcenas%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El arte español, de Franco a Bárcenas" />
<meta property="og:url" content="https://radiorecuperandomemoria.com/2017/01/21/el-arte-espanol-de-franco-a-barcenas/" />
<meta property="og:description" content="Franco tras la victoria acabó usando el arte incautado a la República como una manera de obsequiar a quienes le ayudaron. Otros muchos estuvieron sin ver la luz hasta que el dictador murió y acabó …" />
<meta property="article:published_time" content="2017-01-21T09:50:16+00:00" />
<meta property="article:modified_time" content="2017-01-21T09:50:16+00:00" />
<meta property="og:site_name" content="RECUPERANDO MEMORIA" />
<meta property="og:image" content="https://radiorecuperandomemoria.files.wordpress.com/2017/01/1378485841_999198_1378495051_noticia_normal.jpg" />
<meta property="og:image:width" content="560" />
<meta property="og:image:height" content="337" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image" content="https://radiorecuperandomemoria.files.wordpress.com/2017/01/1378485841_999198_1378495051_noticia_normal.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/38af085092b7fe9d33c35e4943a701db?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/38af085092b7fe9d33c35e4943a701db?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/38af085092b7fe9d33c35e4943a701db?s=114" />
<link rel='openid.server' href='https://radiorecuperandomemoria.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://radiorecuperandomemoria.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://radiorecuperandomemoria.com/osd.xml" title="RECUPERANDO MEMORIA" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#3c5935" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="RECUPERANDO MEMORIA" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="LA RADIO QUE DA VOZ A LA MEMORIA HISTÓRICA- ESCRÍBENOS AL 622954302  #RecuperandoMemoria" /><meta name="msapplication-task" content="name=Suscríbete;action-uri=https://radiorecuperandomemoria.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/38af085092b7fe9d33c35e4943a701db?s=16" /><meta name="msapplication-task" content="name=Regístrate para crear un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Asistencia de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="El arte español, de Franco a&nbsp;Bárcenas | RECUPERANDO MEMORIA on WordPress.com" />
<meta name="description" content="Franco tras la victoria acabó usando el arte incautado a la República como una manera de obsequiar a quienes le ayudaron. Otros muchos estuvieron sin ver la luz hasta que el dictador murió y acabó el franquismo. Franco con varios alemanes. El segundo por la izquierda es Bernhardt Durante la Guerra Civil, la República creó&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #3c5935; }
</style>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		try { amznads.getAds("3033"); } catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
		try {
			var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '1',
				adSafe: '0',
				domain: 'radiorecuperandomemoria.com',
				pageURL: 'https://radiorecuperandomemoria.com/2017/01/21/el-arte-espanol-de-franco-a-barcenas/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
		} catch(e) {}
		</script> 		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript">
		jQuery(window).ready(function () {
			jQuery("a.wpa-about").text("Advertisements");
		});
		</script><link rel="amphtml" href="https://radiorecuperandomemoria.com/2017/01/21/el-arte-espanol-de-franco-a-barcenas/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="single single-post postid-7690 single-format-standard custom-background mp6 customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
		<div class="wpcnt">
			<div class="wpa top">
				<a class="wpa-about" href="https://en.support.wordpress.com/about-these-ads/" rel="nofollow"></a>
				        <div id="crt-1574985204" style="width:728px;height:90px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1574985204');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563903,containerid:"crt-1574985204",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1574985204'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
					<script type='text/javascript'>
					(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:1043157142, width:728, height:90});}})(window);
					</script>
				</div>
			</div>
		</div>	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://radiorecuperandomemoria.com/" title="RECUPERANDO MEMORIA" rel="home">RECUPERANDO MEMORIA</a>
					</span>
				</div>
				<div id="site-description">LA RADIO QUE DA VOZ A LA MEMORIA HISTÓRICA- ESCRÍBENOS AL 622954302  #RecuperandoMemoria</div>

										<a class="home-link" href="https://radiorecuperandomemoria.com/" title="RECUPERANDO MEMORIA" rel="home">
							<img src="https://radiorecuperandomemoria.files.wordpress.com/2016/05/cropped-logotipo_radio_rec4.png" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Ir al contenido">Ir al contenido</a></div>
								<div class="menu"><ul><li ><a href="https://radiorecuperandomemoria.com/">Inicio</a></li><li class="page_item page-item-950"><a href="https://radiorecuperandomemoria.com/contactar/">CONTACTA CON NOSOTRAS</a></li><li class="page_item page-item-82"><a href="https://radiorecuperandomemoria.com/financia-nuestro-proyecto/">FINANCIA NUESTRO PROYECTO</a></li><li class="page_item page-item-146"><a href="https://radiorecuperandomemoria.com/imagenes/">IMÁGENES</a></li><li class="page_item page-item-160"><a href="https://radiorecuperandomemoria.com/mediosamigos/">MEDIOS AMIGOS</a></li><li class="page_item page-item-91"><a href="https://radiorecuperandomemoria.com/nosotrs/">NOSOTR@S</a></li><li class="page_item page-item-78"><a href="https://radiorecuperandomemoria.com/nuestros-entrevistados/">NUESTROS ENTREVISTADOS</a></li><li class="page_item page-item-48"><a href="https://radiorecuperandomemoria.com/todos-los-programas/">TODOS LOS PROGRAMAS</a></li></ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://radiorecuperandomemoria.com/2017/01/20/la-otra-memoria-historica-navidades-negras/" rel="prev"><span class="meta-nav">&larr;</span> La Otra Memoria Histórica. Navidades&nbsp;Negras</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-7690" class="post-7690 post type-post status-publish format-standard hentry category-sin-categoria tag-actualidad tag-barcenas tag-franquismo tag-guerra-civil tag-partido-popular">
											<h2 class="entry-title"><a href="https://radiorecuperandomemoria.com/2017/01/21/el-arte-espanol-de-franco-a-barcenas/" rel="bookmark">El arte español, de Franco a&nbsp;Bárcenas</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Publicado el</span> <a href="https://radiorecuperandomemoria.com/2017/01/21/el-arte-espanol-de-franco-a-barcenas/" title="9:50 am" rel="bookmark"><span class="entry-date">21 enero, 2017</span></a>						<span class="by-author"><span class="sep"> por</span> <span class="author vcard"><a class="url fn n" href="https://radiorecuperandomemoria.com/author/radiorecuperandomemoria/" title="Lee todas las entradas de radiorecuperandomemoria" rel="author">radiorecuperandomemoria</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p><em>Franco tras la victoria acabó usando el arte incautado a la República como una manera de obsequiar a quienes le ayudaron. Otros muchos estuvieron sin ver la luz hasta que el dictador murió y acabó el franquismo.</em></p>
<h5 style="text-align:center;"><img data-attachment-id="7716" data-permalink="https://radiorecuperandomemoria.com/2017/01/21/el-arte-espanol-de-franco-a-barcenas/1378485841_999198_1378495051_noticia_normal/" data-orig-file="https://radiorecuperandomemoria.files.wordpress.com/2017/01/1378485841_999198_1378495051_noticia_normal.jpg?w=640" data-orig-size="560,337" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1378485841_999198_1378495051_noticia_normal" data-image-description="" data-medium-file="https://radiorecuperandomemoria.files.wordpress.com/2017/01/1378485841_999198_1378495051_noticia_normal.jpg?w=640?w=300" data-large-file="https://radiorecuperandomemoria.files.wordpress.com/2017/01/1378485841_999198_1378495051_noticia_normal.jpg?w=640?w=560" class=" size-full wp-image-7716 aligncenter" src="https://radiorecuperandomemoria.files.wordpress.com/2017/01/1378485841_999198_1378495051_noticia_normal.jpg?w=640" alt="1378485841_999198_1378495051_noticia_normal.jpg" srcset="https://radiorecuperandomemoria.files.wordpress.com/2017/01/1378485841_999198_1378495051_noticia_normal.jpg 560w, https://radiorecuperandomemoria.files.wordpress.com/2017/01/1378485841_999198_1378495051_noticia_normal.jpg?w=150 150w, https://radiorecuperandomemoria.files.wordpress.com/2017/01/1378485841_999198_1378495051_noticia_normal.jpg?w=300 300w" sizes="(max-width: 560px) 100vw, 560px"   /><strong>Franco con varios alemanes. El segundo por la izquierda es Bernhardt</strong></h5>
<p>Durante la <strong>Guerra Civil</strong>, la <strong>República</strong> creó la <strong>Junta de Incautación, Protección y Salvamento del Tesoro Artístico</strong> con el objetivo de salvar las grandes obras de arte y enviarlas a lugares donde el fascismo no pudiera hacerse con ellas. Más de <strong>500 obras salieron de España</strong>, pero no todas pudieron salvarse.</p>
<p>Tras el final de la guerra, <strong>Franco</strong> se hizo con las obras y muchas fueron usadas a modo de recompensa para quienes ayudaron a que el fascismo triunfara en <strong>España</strong>. Prueba de ello es el <strong>Greco</strong> que le entregó a <strong>Johannes Bernhardt</strong> o los tres cuadros de <strong>Zuloaga</strong> que entregó a <strong>Hitler</strong>.</p>
<p>De esta manera <strong>Franco</strong> privatizó gran parte del arte. Muchas obras fueron entregadas tanto a personas del extranjero como a militares y empresarios españoles, y otras obras se las agenció para decorar sus numerosas propiedades. Un ejemplo es <strong>el castillo de</strong> <strong>Viñuelas</strong>, donde vivía, que lo adornó con cuadros que procedían de los depósitos republicanos.</p>
<p>Tras la <strong>Transición</strong> muchas obras siguieron en manos privadas y jamás fueron devueltas por lo que muchas de ellas o siguen decorando salones, o se someten a la vente como inversión y negocio.</p>
<p style="text-align:center;"><strong>De Franco a Bárcenas</strong></p>
<p style="text-align:center;"><img data-attachment-id="7727" data-permalink="https://radiorecuperandomemoria.com/2017/01/21/el-arte-espanol-de-franco-a-barcenas/1358508073_0/" data-orig-file="https://radiorecuperandomemoria.files.wordpress.com/2017/01/1358508073_0.jpg?w=640&#038;h=480" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1358508073_0" data-image-description="" data-medium-file="https://radiorecuperandomemoria.files.wordpress.com/2017/01/1358508073_0.jpg?w=640&#038;h=480?w=300" data-large-file="https://radiorecuperandomemoria.files.wordpress.com/2017/01/1358508073_0.jpg?w=640&#038;h=480?w=640" class=" size-full wp-image-7727 aligncenter" src="https://radiorecuperandomemoria.files.wordpress.com/2017/01/1358508073_0.jpg?w=640&#038;h=480" alt="1358508073_0.jpg" width="640" height="480" srcset="https://radiorecuperandomemoria.files.wordpress.com/2017/01/1358508073_0.jpg 640w, https://radiorecuperandomemoria.files.wordpress.com/2017/01/1358508073_0.jpg?w=150&amp;h=113 150w, https://radiorecuperandomemoria.files.wordpress.com/2017/01/1358508073_0.jpg?w=300&amp;h=225 300w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>Hace unos días se presentó una serie de pruebas firmadas por la <strong>Junta Delegada de Incautación, Protección y Conservación del Tesoro Artísticos Nacional</strong>, que relaciona varias obras incautadas por Franco a obras que ha tenido en su poder <strong>Bárcenas</strong>.</p>
<p>Ante esto <strong>Bárcenas</strong> lo afirma y se justifica diciendo que el arte es <strong>&#8220;ajuar doméstico&#8221;</strong> y que no lo declara puesto que nadie lo hace. Así, <strong>Bárcenas </strong>hizo del arte su negocio comprando obras a precio de ganga y vendiéndolas por verdaderas fortunas. De esta forma, <strong>Bárcenas</strong> se hizo con una gran riqueza de la que él siempre ha presumido.</p>
<p>Él reconoce que disfrutaba, junto a su señora esposa, <strong>&#8220;viendo los cuadros colgados del salón de casa&#8221;</strong>. El &#8220;éxito&#8221; de todas sus compraventas le reportó <strong>1,84 millones de euros</strong>. La novedad que se extrae a este respecto de sus declaraciones de esta mañana ante la <strong>Justicia</strong> es que algunos de sus cuadros procedían de incautaciones de la <strong>Guerra Civil</strong>.</p>
<p>Autor: Fernando Aguilar Rigaud</p>
<p><strong>¿CONOCES EL CASO DE CASSANDRA, LA TUITERA A LA QUE LE PIDEN MÁS DE DOS AÑOS DE CÁRCEL? Escucha el programa AQUÍ</strong> <!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-7690-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://www.ivoox.com/recuperando-memoria-t2-8-rmcarreroblanco_md_16461752_wp_1.mp3?_=1" /><a href="https://www.ivoox.com/recuperando-memoria-t2-8-rmcarreroblanco_md_16461752_wp_1.mp3">https://www.ivoox.com/recuperando-memoria-t2-8-rmcarreroblanco_md_16461752_wp_1.mp3</a></audio> <a href="https://www.ivoox.com/recuperando-memoria-t2-8-rmcarreroblanco-audios-mp3_rf_16461752_1.html" target="_blank">Ir a descargar</a></p>
<p><strong>Por un 1€ puedes hacer que sigamos adelante. Pincha el enlace y apoya con #1EuroPorLaMemoria</strong>: <a href="https://www.teaming.net/recuperandomemoriaradio" target="_blank">TEAMING</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<a class="wpa-about" href="https://en.support.wordpress.com/about-these-ads/" rel="nofollow"></a>
				        <div id="crt-1022124557" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1022124557');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1022124557",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1022124557'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
					<script type='text/javascript'>
					(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:1043157141, width:300, height:250});}})(window);
					</script>
				</div>
			</div>
		</div><div class="teads_slot"></div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-7690" class="share-twitter sd-button share-icon" href="https://radiorecuperandomemoria.com/2017/01/21/el-arte-espanol-de-franco-a-barcenas/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-7690" class="share-facebook sd-button share-icon" href="https://radiorecuperandomemoria.com/2017/01/21/el-arte-espanol-de-franco-a-barcenas/?share=facebook" target="_blank" title="Comparte en Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-7690" class="share-google-plus-1 sd-button share-icon" href="https://radiorecuperandomemoria.com/2017/01/21/el-arte-espanol-de-franco-a-barcenas/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-104315714-7690-5883690948108' data-src='//widgets.wp.com/likes/#blog_id=104315714&amp;post_id=7690&amp;origin=radiorecuperandomemoria.wordpress.com&amp;obj_id=104315714-7690-5883690948108' data-name='like-post-frame-104315714-7690-5883690948108'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>											</div><!-- .entry-content -->

					<div id="entry-author-info">
						<div id="author-avatar">
							<img alt='' src='https://2.gravatar.com/avatar/8245f5e21413df78d5045dd0f700d5ff?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						</div><!-- #author-avatar -->
						<div id="author-description">
							<h2>Acerca de radiorecuperandomemoria</h2>
							La radio que da voz a la Memoria Histórica							<div id="author-link">
								<a href="https://radiorecuperandomemoria.com/author/radiorecuperandomemoria/" rel="author">
									Ver todas las entradas por radiorecuperandomemoria <span class="meta-nav">&rarr;</span>								</a>
							</div><!-- #author-link	-->
						</div><!-- #author-description -->
					</div><!-- #entry-author-info -->

					<div class="entry-utility">
												Esta entrada fue publicada en <a href="https://radiorecuperandomemoria.com/category/sin-categoria/" rel="category tag">Sin categoría</a> y etiquetada <a href="https://radiorecuperandomemoria.com/tag/actualidad/" rel="tag">actualidad</a>, <a href="https://radiorecuperandomemoria.com/tag/barcenas/" rel="tag">Bárcenas</a>, <a href="https://radiorecuperandomemoria.com/tag/franquismo/" rel="tag">franquismo</a>, <a href="https://radiorecuperandomemoria.com/tag/guerra-civil/" rel="tag">guerra civil</a>, <a href="https://radiorecuperandomemoria.com/tag/partido-popular/" rel="tag">Partido Popular</a>. Guarda el <a href="https://radiorecuperandomemoria.com/2017/01/21/el-arte-espanol-de-franco-a-barcenas/" title="Enlace Permanente a El arte español, de Franco a&nbsp;Bárcenas" rel="bookmark">enlace permanente</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://radiorecuperandomemoria.com/2017/01/20/la-otra-memoria-historica-navidades-negras/" rel="prev"><span class="meta-nav">&larr;</span> La Otra Memoria Histórica. Navidades&nbsp;Negras</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/21/el-arte-espanol-de-franco-a-barcenas/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="https://radiorecuperandomemoria.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="12ffd8a33f" /><input type="hidden" name="_wp_http_referer" value="/2017/01/21/el-arte-espanol-de-franco-a-barcenas/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='7690' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8427d2b2af" /></p>
<input type="hidden" name="genseq" value="1485007113" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="66"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
					<div class="wpcnt">
			<div class="wpa wpwidesky">
				<a class="wpa-about" href="https://en.support.wordpress.com/about-these-ads/" rel="nofollow"></a>
				        <div id="crt-1285211114" style="width:160px;height:600px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1285211114');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563902,containerid:"crt-1285211114",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1285211114'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
					<script type='text/javascript'>
					(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:1043157143, width:160, height:600});}})(window);
					</script>
				</div>
			</div>
		</div>			<ul class="xoxo">

<li id="image-5" class="widget-container widget_image"><h3 class="widget-title">RADIO</h3><div style="overflow:hidden;"><div style="width: 228px" class="wp-caption aligncenter"><a href="https://radiorecuperandomemoria.com/todos-los-programas/"><img src="https://radiorecuperandomemoria.files.wordpress.com/2016/05/logotipo_radio-00_00_00_00-imagen-fija001.png?w=218&amp;h=218" title="RADIO" width="218" height="218" /></a><p class="wp-caption-text">ESCÚCHANOS AQUÍ</p></div></div>
</li><li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://radiorecuperandomemoria.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">Entradas recientes</h3>		<ul>
					<li>
				<a href="https://radiorecuperandomemoria.com/2017/01/21/el-arte-espanol-de-franco-a-barcenas/">El arte español, de Franco a&nbsp;Bárcenas</a>
						</li>
					<li>
				<a href="https://radiorecuperandomemoria.com/2017/01/20/la-otra-memoria-historica-navidades-negras/">La Otra Memoria Histórica. Navidades&nbsp;Negras</a>
						</li>
					<li>
				<a href="https://radiorecuperandomemoria.com/2017/01/20/hoy-marcos-ana-cumpliria-97-anos-su-recuerdo-sigue-vivo/">Hoy Marcos Ana cumpliría 97 años, su recuerdo sigue&nbsp;vivo</a>
						</li>
					<li>
				<a href="https://radiorecuperandomemoria.com/2017/01/20/facebook-quiere-cerrar-la-pagina-buscame-en-el-ciclo-de-la-vida/">Facebook quiere cerrar la página Búscame en el ciclo de la&nbsp;vida.</a>
						</li>
					<li>
				<a href="https://radiorecuperandomemoria.com/2017/01/19/por-que-carrero-blanco-es-victima-y-un-represaliado-del-franquismo-no/">¿Por qué Carrero Blanco es víctima y un represaliado del franquismo&nbsp;no?</a>
						</li>
				</ul>
		</li>		<li id="recent-comments-2" class="widget-container widget_recent_comments"><h3 class="widget-title">Comentarios recientes</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Salvador Gómez López" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://Safari" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/5bc867361abb01e3ad4712cb4198e248?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="http://Safari" rel="nofollow">Salvador Gómez López</a> on <a href="https://radiorecuperandomemoria.com/2017/01/20/facebook-quiere-cerrar-la-pagina-buscame-en-el-ciclo-de-la-vida/comment-page-1/#comment-149">Facebook quiere cerrar la pági&hellip;</a></td></tr><tr><td title="La Otra Memoria Histórica. Navidades Negras | RECUPERANDO MEMORIA" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://radiorecuperandomemoria.com/2017/01/20/la-otra-memoria-historica-navidades-negras/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/38af085092b7fe9d33c35e4943a701db?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://radiorecuperandomemoria.com/2017/01/20/la-otra-memoria-historica-navidades-negras/" rel="nofollow">La Otra Memoria Hist&hellip;</a> on <a href="https://radiorecuperandomemoria.com/2017/01/17/soma-ugt-quien-te-ha-visto-y-quien-te-ve/comment-page-1/#comment-148">SOMA-UGT, quien te ha visto y&hellip;</a></td></tr><tr><td title="Hoy Marcos Ana cumpliría 97 años, su recuerdo sigue vivo | RECUPERANDO MEMORIA" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://radiorecuperandomemoria.com/2017/01/20/hoy-marcos-ana-cumpliria-97-anos-su-recuerdo-sigue-vivo/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/38af085092b7fe9d33c35e4943a701db?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://radiorecuperandomemoria.com/2017/01/20/hoy-marcos-ana-cumpliria-97-anos-su-recuerdo-sigue-vivo/" rel="nofollow">Hoy Marcos Ana cumpl&hellip;</a> on <a href="https://radiorecuperandomemoria.com/2017/01/19/una-medalla-para-marcos-ana/comment-page-1/#comment-147">Una medalla para Marcos&nbsp;A&hellip;</a></td></tr><tr><td title="Facebook quiere cerrar la página Búscame en el ciclo de la vida. | RECUPERANDO MEMORIA" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://radiorecuperandomemoria.com/2017/01/20/facebook-quiere-cerrar-la-pagina-buscame-en-el-ciclo-de-la-vida/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/38af085092b7fe9d33c35e4943a701db?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://radiorecuperandomemoria.com/2017/01/20/facebook-quiere-cerrar-la-pagina-buscame-en-el-ciclo-de-la-vida/" rel="nofollow">Facebook quiere cerr&hellip;</a> on <a href="https://radiorecuperandomemoria.com/2016/12/09/para-facebook-la-fundacion-francisco-franco-debe-tener-su-pagina/comment-page-1/#comment-145">Para Facebook, la Fundación Fr&hellip;</a></td></tr><tr><td title="Antonio vargas grimaldos" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/dc89e4de66a62df8213d0756aeecf088?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Antonio vargas grima&hellip; on <a href="https://radiorecuperandomemoria.com/2017/01/19/el-gobierno-del-pp-dice-que-el-valle-de-los-caidos-no-es-un-monumento-franquista/comment-page-1/#comment-143">EL GOBIERNO DEL PP DICE QUE EL&hellip;</a></td></tr>				</table>
				</li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archivos</h3>		<ul>
			<li><a href='https://radiorecuperandomemoria.com/2017/01/'>enero 2017</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/12/'>diciembre 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/11/'>noviembre 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/10/'>octubre 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/09/'>septiembre 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/08/'>agosto 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/07/'>julio 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/06/'>junio 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/05/'>mayo 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/04/'>abril 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/03/'>marzo 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/02/'>febrero 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2016/01/'>enero 2016</a></li>
	<li><a href='https://radiorecuperandomemoria.com/2015/12/'>diciembre 2015</a></li>
		</ul>
		</li><li id="facebook-likebox-3" class="widget-container widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/radiorecuperandomemoria/">Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/radiorecuperandomemoria/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/radiorecuperandomemoria/"><a href="https://www.facebook.com/radiorecuperandomemoria/">Facebook</a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</li><li id="twitter_timeline-3" class="widget-container widget_twitter_timeline"><h3 class="widget-title">Sígueme en Twitter @RecupMemoria</h3><a class="twitter-timeline" data-width="400" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="4" data-lang="ES" data-widget-id="732603965737689088">Mis tuits</a></li><li id="image-6" class="widget-container widget_image"><h3 class="widget-title">FIRMA PARA RECUPERAR LOS FONDOS PARA LA MEMÓRIA HISTÓRICA</h3><div style="overflow:hidden;"><a href="https://www.change.org/p/recuperaci%C3%B3n-de-los-fondos-p%C3%BAblicos-para-la-memoria-hist%C3%B3rica"><img src="https://assets.change.org/photos/2/vg/lw/oyVglWpXLYpWZkq-800x450-noPad.jpg?1470388261" class="aligncenter" width="230" height="200" /></a></div>
</li>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://radiorecuperandomemoria.com/" title="RECUPERANDO MEMORIA" rel="home">
					RECUPERANDO MEMORIA				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Blog de WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201703y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-8245f5e21413df78d5045dd0f700d5ff">
	</div>
	<div class="grofile-hash-map-5bc867361abb01e3ad4712cb4198e248">
	</div>
	<div class="grofile-hash-map-dc89e4de66a62df8213d0756aeecf088">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/radiorecuperandomemoria.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/radiorecuperandomemoria.wordpress.com\/wp-login.php?action=logout&_wpnonce=3cb3922f76","homeURL":"https:\/\/radiorecuperandomemoria.com\/","postID":"7690","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
			<script type="text/javascript">
			try {
				window._ttf = window._ttf || [];
				_ttf.push({
					pid          : 25030
					,lang        : "en"
				 	,format      : "inread"
					,slot        : ".teads_slot"
					,slotMode    : "in"
					,minSlot     : 1
					,css         : "margin: 10px auto; max-width: 550px;"
				});
				(function (d) {
				        var js, s = d.getElementsByTagName('script')[0];
				        js = d.createElement('script');
				        js.async = true;
				        js.src = '//cdn.teads.tv/media/format.js';
				        s.parentNode.insertBefore(js, s);
				})(window.document);
			} catch(e) {}
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="104315714" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://radiorecuperandomemoria.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="RECUPERANDO MEMORIA" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="8657ba9601" /><input type="hidden" name="_wp_http_referer" value="/2017/01/21/el-arte-espanol-de-franco-a-barcenas/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/radiorecuperandomemoria.com\/2017\/01\/21\/el-arte-espanol-de-franco-a-barcenas\/":7690};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s0.wp.com/_static/??-eJx9jEEOgzAMBD9EcIFKOVV9S0hcZHCcqE4E/B7aU7n0tqPVDKzZkHiuARVmhYiBHDJGlHKBzG7HdxtJWq/awD/v/H75Ivkk5duuJnOdSBRWChMWhZfzOKa0GKblHBto2Rk/5jM+ursdOtvb/jYfOMVC0A==' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"104315714","siteName":"RECUPERANDO MEMORIA","siteURL":"https:\/\/radiorecuperandomemoria.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/38af085092b7fe9d33c35e4943a701db?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/radiorecuperandomemoria.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fradiorecuperandomemoria.com%2F2017%2F01%2F21%2Fel-arte-espanol-de-franco-a-barcenas%2F","themeURL":"https:\/\/wordpress.com\/themes\/twentyten\/","xhrURL":"https:\/\/radiorecuperandomemoria.com\/wp-admin\/admin-ajax.php","nonce":"d7de47fa67","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"5f9f427115\" \/>","referer":"https:\/\/radiorecuperandomemoria.com\/2017\/01\/21\/el-arte-espanol-de-franco-a-barcenas\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/radiorecuperandomemoria.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fradiorecuperandomemoria.wordpress.com%2F2017%2F01%2F21%2Fel-arte-espanol-de-franco-a-barcenas%2F","postID":"7690","shortlink":"http:\/\/wp.me\/p73Hhw-202","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/radiorecuperandomemoria.com\/7690","statsLink":"https:\/\/wordpress.com\/stats\/post\/7690\/radiorecuperandomemoria.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Twenty Ten","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editFollows":"Administrar los sitios que sigo","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 59 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/radiorecuperandomemoria.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fradiorecuperandomemoria.com%2F2017%2F01%2F21%2Fel-arte-espanol-de-franco-a-barcenas%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/radiorecuperandomemoria.com\/wp-admin\/admin-ajax.php","nonce":"7f9b0de0aa","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/radiorecuperandomemoria.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fradiorecuperandomemoria.com%2F2017%2F01%2F21%2Fel-arte-espanol-de-franco-a-barcenas%2F","blog_id":"104315714","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=104315714&v=wpcom&tz=0&user_id=0&subd=radiorecuperandomemoria","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"Ninguna","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkdtOwzAMhl+INCAmrTeIZ/ESsznLCSfZ6NvjAh2ZVBVxZcf2/8UHfc3KpFgxVu2Ktnghg/ljcOVBd6nQVPbtSLFoT2cs+r1hwxNE65GXYorGNytJAZkUgggVY/bTEChuEJfab7KbvzjocqWM/xHdBTaEYKUbdQDWAUpFFk+lCzLT3PottkUwlVKcCTdvbQUl/07dx53sjqcfM/RVa2MCp1bQa4c1gzmrJbBGDmgJ0GP4gnQPJYcSJExyrLDe1Z1Wcv37j/vlVKp680CsywmY4nGxInoNL0+7cbffj+Pzo/sEqsnpqA=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "radiorecuperandomemoria.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'104315714','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'104315714','v':'wpcom','tz':'0','user_id':'0','post':'7690','subd':'radiorecuperandomemoria'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ/JUs1UEpSZlVhejB0d25DRnxGX1dfLH5ZWSZaVk44OCtGQ0E9QzBPU3l8a05nLVNRQlt2bk5tU0lGJXhDOC4mJkdUOWJZb3VsdFp1djYzdy1OflordnU0aiVLTVZ6bVsyJkE3ZU5hMlYmY2VVS08lMHV1a212QyxJRm9+LHI/SyVHcmZ0WnlmeXxYMGU5djhmQn4xfjZ+ODBmejUySj9BOSxxLmd3Yksyck1ZfHA1SHl8VV1HNC9zV1B1MFNvX2dkWSZKTXA4Tjd3JlNrWF09LERJXUNXaDczL19QWlJiMno4empEcG1SPzRHZmdXR2RKT2V1cFtNK00lVnRldUJJ'}]);
_stq.push([ 'clickTrackerInit', '104315714', '7690' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
